<!DOCTYPE html>
<html lang="pt-BR">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		
	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Câmara de Varginha realiza sessão extraordinária para votar pedido de cassação do vereador Zué do Esporte - Jornal Correio do Sul</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://correiodosul.com/varginha/camara-de-varginha-realiza-sessao-extraordinaria-para-votar-pedido-de-cassacao-do-vereador-zue-do-esporte/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Câmara de Varginha realiza sessão extraordinária para votar pedido de cassação do vereador Zué do Esporte - Jornal Correio do Sul" />
	<meta property="og:description" content="Vereador é suspeito de importunação sexual contra mulheres e adolescentes. Redação CSul/Foto: Ascom Câmara Municipal Na noite desta quarta-feira (28)," />
	<meta property="og:url" content="http://correiodosul.com/varginha/camara-de-varginha-realiza-sessao-extraordinaria-para-votar-pedido-de-cassacao-do-vereador-zue-do-esporte/" />
	<meta property="og:site_name" content="Jornal Correio do Sul" />
	<meta property="article:publisher" content="https://www.facebook.com/correiodosul" />
	<meta property="article:published_time" content="2020-10-29T12:22:11+00:00" />
	<meta property="article:modified_time" content="2020-10-29T12:22:12+00:00" />
	<meta property="og:image" content="http://correiodosul.com/wp-content/uploads/2020/10/26102020_zue_novo.jpg" />
	<meta property="og:image:width" content="650" />
	<meta property="og:image:height" content="488" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" value="Written by">
	<meta name="twitter:data1" value="Jornal Correio do Sul">
	<meta name="twitter:label2" value="Est. reading time">
	<meta name="twitter:data2" value="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://correiodosul.com/#website","url":"http://correiodosul.com/","name":"Jornal Correio do Sul","description":"Di\u00e1rio regional - Varginha MG","potentialAction":[{"@type":"SearchAction","target":"http://correiodosul.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"http://correiodosul.com/varginha/camara-de-varginha-realiza-sessao-extraordinaria-para-votar-pedido-de-cassacao-do-vereador-zue-do-esporte/#primaryimage","inLanguage":"pt-BR","url":"http://correiodosul.com/wp-content/uploads/2020/10/26102020_zue_novo.jpg","width":650,"height":488},{"@type":"WebPage","@id":"http://correiodosul.com/varginha/camara-de-varginha-realiza-sessao-extraordinaria-para-votar-pedido-de-cassacao-do-vereador-zue-do-esporte/#webpage","url":"http://correiodosul.com/varginha/camara-de-varginha-realiza-sessao-extraordinaria-para-votar-pedido-de-cassacao-do-vereador-zue-do-esporte/","name":"C\u00e2mara de Varginha realiza sess\u00e3o extraordin\u00e1ria para votar pedido de cassa\u00e7\u00e3o do vereador Zu\u00e9 do Esporte - Jornal Correio do Sul","isPartOf":{"@id":"http://correiodosul.com/#website"},"primaryImageOfPage":{"@id":"http://correiodosul.com/varginha/camara-de-varginha-realiza-sessao-extraordinaria-para-votar-pedido-de-cassacao-do-vereador-zue-do-esporte/#primaryimage"},"datePublished":"2020-10-29T12:22:11+00:00","dateModified":"2020-10-29T12:22:12+00:00","author":{"@id":"http://correiodosul.com/#/schema/person/69f2d296a00d64c34fe22380f1f9e9ba"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["http://correiodosul.com/varginha/camara-de-varginha-realiza-sessao-extraordinaria-para-votar-pedido-de-cassacao-do-vereador-zue-do-esporte/"]}]},{"@type":"Person","@id":"http://correiodosul.com/#/schema/person/69f2d296a00d64c34fe22380f1f9e9ba","name":"Jornal Correio do Sul","image":{"@type":"ImageObject","@id":"http://correiodosul.com/#personlogo","inLanguage":"pt-BR","url":"http://1.gravatar.com/avatar/a6238ae3201742b6c131af3e987db519?s=96&d=mm&r=g","caption":"Jornal Correio do Sul"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Correio do Sul &raquo;" href="http://correiodosul.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Sul &raquo;" href="http://correiodosul.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Sul &raquo; Câmara de Varginha realiza sessão extraordinária para votar pedido de cassação do vereador Zué do Esporte" href="http://correiodosul.com/varginha/camara-de-varginha-realiza-sessao-extraordinaria-para-votar-pedido-de-cassacao-do-vereador-zue-do-esporte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/correiodosul.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://correiodosul.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://correiodosul.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://correiodosul.com/wp-content/themes/colormag/style.css?ver=2.0.3' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://correiodosul.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://correiodosul.com/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://correiodosul.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://correiodosul.com/wp-json/" /><link rel="alternate" type="application/json" href="http://correiodosul.com/wp-json/wp/v2/posts/128737" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://correiodosul.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://correiodosul.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='http://correiodosul.com/?p=128737' />
<link rel="alternate" type="application/json+oembed" href="http://correiodosul.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreiodosul.com%2Fvarginha%2Fcamara-de-varginha-realiza-sessao-extraordinaria-para-votar-pedido-de-cassacao-do-vereador-zue-do-esporte%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://correiodosul.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreiodosul.com%2Fvarginha%2Fcamara-de-varginha-realiza-sessao-extraordinaria-para-votar-pedido-de-cassacao-do-vereador-zue-do-esporte%2F&#038;format=xml" />
<link rel="pingback" href="http://correiodosul.com/xmlrpc.php"><link rel="icon" href="http://correiodosul.com/wp-content/uploads/2020/09/cropped-Cabecalho-Correio-do-Sul-2020-scaled-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://correiodosul.com/wp-content/uploads/2020/09/cropped-Cabecalho-Correio-do-Sul-2020-scaled-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://correiodosul.com/wp-content/uploads/2020/09/cropped-Cabecalho-Correio-do-Sul-2020-scaled-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://correiodosul.com/wp-content/uploads/2020/09/cropped-Cabecalho-Correio-do-Sul-2020-scaled-1-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-128737 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar wide better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Pular para o conteúdo</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			quinta-feira - 29 de outubro de 2020		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Últimos:</strong>

			<ul class="newsticker">
									<li>
						<a href="http://correiodosul.com/varginha/zue-do-esporte-renuncia-ao-cargo-de-vereador/" title="Zué do Esporte renuncia ao cargo de vereador">
							Zué do Esporte renuncia ao cargo de vereador						</a>
					</li>
									<li>
						<a href="http://correiodosul.com/regiao/homem-morre-afogado-na-represa-de-furnas-em-eloi-mendes/" title="Homem morre afogado na Represa de Furnas em Elói Mendes">
							Homem morre afogado na Represa de Furnas em Elói Mendes						</a>
					</li>
									<li>
						<a href="http://correiodosul.com/entretenimento/hora-do-empreendedor-com-ibraim-gustavo-cursos-online-durante-a-quarentena/" title="Hora do Empreendedor com Ibraim Gustavo &#8211; cursos online durante a quarentena">
							Hora do Empreendedor com Ibraim Gustavo &#8211; cursos online durante a quarentena						</a>
					</li>
									<li>
						<a href="http://correiodosul.com/brasil/bolsonaro-anuncia-revogacao-de-decreto-para-concessao-das-ubs/" title="Bolsonaro anuncia revogação de decreto para concessão das UBS">
							Bolsonaro anuncia revogação de decreto para concessão das UBS						</a>
					</li>
									<li>
						<a href="http://correiodosul.com/mundo/alemanha-adotara-lockdown-de-um-mes-em-reacao-a-disparada-de-covid-19/" title="Alemanha adotará lockdown de um mês em reação à disparada de covid-19">
							Alemanha adotará lockdown de um mês em reação à disparada de covid-19						</a>
					</li>
							</ul>
		</div>

						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
					
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://correiodosul.com/" title="Jornal Correio do Sul" rel="home">Jornal Correio do Sul</a>
							</h3>
						
													<p id="site-description">
								Diário regional &#8211; Varginha MG							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="colormag_728x90_advertisement_widget-15" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
			<div class="advertisement-content"><a href="https://portal.unis.edu.br/" class="single_ad_728x90" target="_blank" rel="nofollow"><img src="http://correiodosul.com/wp-content/uploads/2020/09/Unis-Banner-setembro.png" width="728" height="90" alt=""></a></div>		</div>

		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://correiodosul.com/"
						   title="Jornal Correio do Sul"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="http://correiodosul.com/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Pesquisar"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-fitcloud" class="menu"><li id="menu-item-45821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45821"><a href="http://correiodosul.com/o-jornal/">O Jornal</a>
<ul class="sub-menu">
	<li id="menu-item-45823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45823"><a href="http://correiodosul.com/equipe/">Equipe</a></li>
	<li id="menu-item-45820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45820"><a href="http://correiodosul.com/anuncie/">Anuncie</a></li>
	<li id="menu-item-45822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45822"><a href="http://correiodosul.com/assinaturas/">Assinaturas</a></li>
</ul>
</li>
<li id="menu-item-45803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45803"><a href="http://correiodosul.com/category/varginha/">Varginha</a></li>
<li id="menu-item-45802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45802"><a href="http://correiodosul.com/category/regiao/">Região</a></li>
<li id="menu-item-45804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45804"><a href="http://correiodosul.com/category/esportes/">Esportes</a></li>
<li id="menu-item-45805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45805"><a href="http://correiodosul.com/category/brasil/">Brasil</a></li>
<li id="menu-item-45806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45806"><a href="http://correiodosul.com/category/mundo/">Mundo</a></li>
<li id="menu-item-45807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45807"><a href="http://correiodosul.com/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-45808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45808"><a href="http://correiodosul.com/category/baladas/">Baladas</a></li>
</ul></div>
			</div>
		</nav>

		<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="http://correiodosul.com/" title="Jornal Correio do Sul" rel="home"><img src="http://correiodosul.com/wp-content/uploads/2020/06/correio_final_final.jpg" class="header-image" width="1920" height="203" alt="Jornal Correio do Sul"></a></div></div>		</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-128737" class="post-128737 post type-post status-publish format-standard has-post-thumbnail hentry category-varginha">
	
				<div class="featured-image">
									<a href="http://correiodosul.com/wp-content/uploads/2020/10/26102020_zue_novo.jpg" class="image-popup"><img width="650" height="445" src="http://correiodosul.com/wp-content/uploads/2020/10/26102020_zue_novo-650x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" srcset="http://correiodosul.com/wp-content/uploads/2020/10/26102020_zue_novo-650x445.jpg 650w, http://correiodosul.com/wp-content/uploads/2020/10/26102020_zue_novo-130x90.jpg 130w" sizes="(max-width: 650px) 100vw, 650px" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="http://correiodosul.com/category/varginha/" style="background:#0940bf" rel="category tag">Varginha</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Câmara de Varginha realiza sessão extraordinária para votar pedido de cassação do vereador Zué do Esporte			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="http://correiodosul.com/varginha/camara-de-varginha-realiza-sessao-extraordinaria-para-votar-pedido-de-cassacao-do-vereador-zue-do-esporte/" title="09:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-29T09:22:11-03:00">quinta-feira - 29 de outubro de 2020</time><time class="updated" datetime="2020-10-29T09:22:12-03:00">quinta-feira - 29 de outubro de 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://correiodosul.com/author/guilherme/"
					   title="Jornal Correio do Sul"
					>
						Jornal Correio do Sul					</a>
				</span>
			</span>

							<span class="comments">
						<a href="http://correiodosul.com/varginha/camara-de-varginha-realiza-sessao-extraordinaria-para-votar-pedido-de-cassacao-do-vereador-zue-do-esporte/#respond"><i class="fa fa-comment"></i> 0 comentários</a>					</span>
				</div>
		<div class="entry-content clearfix">
			
<p class="has-text-align-center"><em>Vereador é suspeito de importunação sexual contra mulheres e adolescentes.</em></p>



<p><strong>Redação CSul/Foto: Ascom Câmara Municipal </strong></p>



<p>Na noite desta quarta-feira (28), a Mesa Diretora da Câmara Municipal de Varginha recebeu o pedido de abertura do processo de cassação do mandato do vereador Josué Campos Narciso, conhecido como Zué do Esporte, assinado pelo vereador Zacarias Piva.</p>



<p>Como foi levantada uma questão de ordem sobre o pedido anterior formulado pelos vereadores Zacarias Piva, Delegado Celso Ávila, Carlúcio Mecânico e Dr. Alencar Faleiros, que haviam solicitado a abertura de uma Comissão Especial de Inquérito, os vereadores decidiram, em um consenso, alterar o procedimento e adotar a abertura do processo de cassação do mandato.</p>



<p>Os demais trâmites do processo, como a seleção da comissão, serão realizados em uma sessão extraordinária convocada para ser realizada hoje (29), às 14h. Tal medida se faz necessária, pois o vereador Zacarias Piva, que fez o pedido, não pode fazer parte da votação, tendo que ser convocado o suplente dele para a referida sessão.</p>



<h2><strong>Entenda o caso </strong></h2>



<p>O vereador&nbsp;<strong>Zué do Esporte&nbsp;</strong>(PP) é suspeito de&nbsp;<strong>importunação sexual</strong>&nbsp;contra&nbsp;<strong>mulheres</strong>&nbsp;em Varginha. O caso foi denunciado por uma adolescente, que diz ter sido observada enquanto trocava ouniforme&nbsp;na quadra da Escola Municipal Dr Jacy de Figueiredo (CAIC).</p>



<p>Policiais Militares e Civis foram até a casa de Josué Campos Narciso, de 32 anos, na último domingo (25), mas ele não foi encontrado.</p>



<p>De acordo com a polícia, a vítima de 18 anos relatou que foi abordada pelo&nbsp;<strong>vereador&nbsp;</strong>enquanto assistia o namorado a jogar basquete. “Ele convidou a vítima para integrar uma equipe de&nbsp;<strong>vôlei&nbsp;</strong>e ofereceu a ela um uniforme”, disse a Polícia Civil.</p>



<p>No momento em que a jovem foi ao<strong> banheiro</strong> trocar de roupa, ela teria sido observada pelo vereador. “A vítima percebeu uma movimentação estranha no teto, quando, então, percebeu a existência de um <strong>buraco</strong> e que o vereador Zué a observava, escondido, de outra sala, enquanto ela se trocava”, completa</p>



<p>O caso foi divulgado nas redes sociais e outras mulheres se manifestaram, relatando ter sido vítimas de Zué. “Pelo menos uma das vítimas era adolescente”, afirma.</p>



<p>Policiais Militares e Civis foram até a casa dele nesse domingo, mas Zué não foi encontrado. Os policiais apreenderam objetos e uma espingarda calibre 12, de origem turca, que estava sem registro.</p>



<p>Além disso, os policiais descobriram um cômodo na mesma&nbsp;<strong>escola</strong>&nbsp;municipal, que era usado pelo suspeito sem autorização para fins políticos. “Na sala foram encontrados, inclusive, material de campanha eleitoral, incompatível com o local público em questão”, ressalta.</p>



<p>A Perícia da <strong>Polícia Civil </strong>também esteve no local.  “Zué se valia de um banco para subir ao teto e, por meio de um buraco, espionar as mulheres que abordava, enquanto elas se trocavam no local. Na parede do local foram encontrados <strong>vestígios de sêmen</strong>”, diz.</p>



<p><strong>Com informações: Ascom Câmara Municipal e Blog do Madeira</strong></p>
		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://correiodosul.com/destaque/candidato-a-prefeitura-de-varginha-demetrio-junqueira-visita-o-csul/" rel="prev"><span class="meta-nav">&larr;</span> Candidato à Prefeitura de Varginha, Demétrio Junqueira visita o CSul</a></li>
			<li class="next"><a href="http://correiodosul.com/varginha/fundacao-cultural-informa-horario-de-expediente-no-fim-de-semana-prolongado/" rel="next">Fundação Cultural informa horário de expediente no fim de semana prolongado <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Você pode gostar também</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="http://correiodosul.com/varginha/fundacao-cultural-participa-da-oficina-regional-de-politicas-de-trabalho-emprego-e-renda/" title="Fundação Cultural participa da Oficina Regional de Políticas de Trabalho, Emprego e Renda">
								<img width="324" height="205" src="http://correiodosul.com/wp-content/uploads/2016/08/oficina-regional.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="http://correiodosul.com/wp-content/uploads/2016/08/oficina-regional.jpg 2295w, http://correiodosul.com/wp-content/uploads/2016/08/oficina-regional-300x190.jpg 300w, http://correiodosul.com/wp-content/uploads/2016/08/oficina-regional-1024x648.jpg 1024w, http://correiodosul.com/wp-content/uploads/2016/08/oficina-regional-120x76.jpg 120w, http://correiodosul.com/wp-content/uploads/2016/08/oficina-regional-265x168.jpg 265w, http://correiodosul.com/wp-content/uploads/2016/08/oficina-regional-284x180.jpg 284w, http://correiodosul.com/wp-content/uploads/2016/08/oficina-regional-274x173.jpg 274w, http://correiodosul.com/wp-content/uploads/2016/08/oficina-regional-220x140.jpg 220w" sizes="(max-width: 324px) 100vw, 324px" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="http://correiodosul.com/varginha/fundacao-cultural-participa-da-oficina-regional-de-politicas-de-trabalho-emprego-e-renda/" rel="bookmark" title="Fundação Cultural participa da Oficina Regional de Políticas de Trabalho, Emprego e Renda">
								Fundação Cultural participa da Oficina Regional de Políticas de Trabalho, Emprego e Renda							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="http://correiodosul.com/varginha/fundacao-cultural-participa-da-oficina-regional-de-politicas-de-trabalho-emprego-e-renda/" title="11:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2016-08-30T11:11:51-03:00">terça-feira - 30 de agosto de 2016</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://correiodosul.com/author/guilherme/"
					   title="Jornal Correio do Sul"
					>
						Jornal Correio do Sul					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="http://correiodosul.com/varginha/fundacao-cultural-participa-da-oficina-regional-de-politicas-de-trabalho-emprego-e-renda/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="http://correiodosul.com/varginha/jantar-beneficente-em-prol-da-associacao-levanta-te-e-anda/" title="Jantar beneficente em prol da Associação Levanta-te e Anda">
								<img width="205" height="205" src="http://correiodosul.com/wp-content/uploads/2016/10/unnamed-2-6.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="http://correiodosul.com/wp-content/uploads/2016/10/unnamed-2-6.jpg 526w, http://correiodosul.com/wp-content/uploads/2016/10/unnamed-2-6-150x150.jpg 150w, http://correiodosul.com/wp-content/uploads/2016/10/unnamed-2-6-300x300.jpg 300w" sizes="(max-width: 205px) 100vw, 205px" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="http://correiodosul.com/varginha/jantar-beneficente-em-prol-da-associacao-levanta-te-e-anda/" rel="bookmark" title="Jantar beneficente em prol da Associação Levanta-te e Anda">
								Jantar beneficente em prol da Associação Levanta-te e Anda							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="http://correiodosul.com/varginha/jantar-beneficente-em-prol-da-associacao-levanta-te-e-anda/" title="09:50" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2016-10-28T09:50:39-02:00">sexta-feira - 28 de outubro de 2016</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://correiodosul.com/author/guilherme/"
					   title="Jornal Correio do Sul"
					>
						Jornal Correio do Sul					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="http://correiodosul.com/varginha/jantar-beneficente-em-prol-da-associacao-levanta-te-e-anda/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="http://correiodosul.com/varginha/sesi-varginha-oferece-aulas-gratuitas-para-enem/" title="SESI Varginha oferece aulas gratuitas para ENEM">
								<img width="390" height="205" src="http://correiodosul.com/wp-content/uploads/2020/08/sesi-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="http://correiodosul.com/varginha/sesi-varginha-oferece-aulas-gratuitas-para-enem/" rel="bookmark" title="SESI Varginha oferece aulas gratuitas para ENEM">
								SESI Varginha oferece aulas gratuitas para ENEM							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="http://correiodosul.com/varginha/sesi-varginha-oferece-aulas-gratuitas-para-enem/" title="11:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-20T11:53:06-03:00">quinta-feira - 20 de agosto de 2020</time><time class="updated" datetime="2020-08-21T11:35:18-03:00">sexta-feira - 21 de agosto de 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://correiodosul.com/author/guilherme/"
					   title="Jornal Correio do Sul"
					>
						Jornal Correio do Sul					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="http://correiodosul.com/varginha/sesi-varginha-oferece-aulas-gratuitas-para-enem/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/varginha/camara-de-varginha-realiza-sessao-extraordinaria-para-votar-pedido-de-cassacao-do-vereador-zue-do-esporte/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="http://correiodosul.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='128737' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><center>
<a href="http://digital.maven.com.br/pub/correiodosul/" target="_blank" rel="noopener noreferrer"><img src="http://correiodosul.com/wp-content/uploads/2017/11/Jornal-impresso-clique-e-leia.png" width="100%" height="auto"></a>
</center></div>
		</aside><aside id="colormag_300x250_advertisement_widget-13" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://correiodosul.com/wp-content/uploads/2020/04/JBG-disel.jpg" width="300" height="250" alt=""></div>		</div>

		</aside><aside id="text-1002" class="widget widget_text clearfix"><h3 class="widget-title"><span>Previsão do tempo</span></h3>			<div class="textwidget"><iframe scrolling="no" frameborder="0" marginwidth="0" marginheight="0" style="margin:0;padding:0;border:0;" src="https://www.climatempo.com.br/tempo-no-seu-site/videos/selo/sudeste/320x245"></iframe></div>
		</aside><aside id="colormag_300x250_advertisement_widget-14" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://correiodosul.com/wp-content/uploads/2020/04/stel.jpg" width="300" height="250" alt=""></div>		</div>

		</aside><aside id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>Cotações</span></h3>			<div class="textwidget"><center><iframe align="center" src="http://www2.bmf.com.br/pages/portal/portal/graficoshome/graficoshome1.asp" allowtransparency="true" scrolling="no" marginheight="0" marginwidth="0" vspace="0" frameborder="0"></iframe></center></div>
		</aside><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://correiodosul.com/wp-content/uploads/2017/11/Uai-Farma-site.png" width="300" height="250" alt=""></div>		</div>

		</aside><aside id="text-1013" class="widget widget_text clearfix">			<div class="textwidget"><center><a target="_blank" href="http://correiodosul.com/obituario/" rel="noopener noreferrer">
<img border="0" src="http://correiodosul.com/wp-content/uploads/2017/11/OBITU%C3%81RIO.png" width="100%" height="auto"></a></center></div>
		</aside><aside id="colormag_300x250_advertisement_widget-8" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="http://www.crematorioparquedasaudade.com.br" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="http://correiodosul.com/wp-content/uploads/2018/09/Crematório-Abril-de-2018.jpg" width="300" height="250" alt=""></a></div>		</div>

		</aside><aside id="text-1015" class="widget widget_text clearfix"><h3 class="widget-title"><span>CS Magazine</span></h3>			<div class="textwidget"><center><a target="_blank" href="http://digital.maven.com.br/pub/csmagazine/" rel="noopener noreferrer">
<img border="0" src="http://correiodosul.com/wp-content/uploads/2017/11/CS-MAGAZINE.png" width="100%" height="auto"></a></center></div>
		</aside><aside id="colormag_300x250_advertisement_widget-12" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://correiodosul.com/wp-content/uploads/2020/04/Prevente.jpg" width="300" height="250" alt=""></div>		</div>

		</aside><aside id="text-1016" class="widget widget_text clearfix"><h3 class="widget-title"><span>Café do Brasil</span></h3>			<div class="textwidget"><center><a target="_blank" href="http://digital.maven.com.br/pub/cafedobrasil/" rel="noopener noreferrer">
<img border="0" src="http://correiodosul.com/wp-content/uploads/2017/11/Caf%C3%A9-do-Brasil.png" width="100%" height="auto"></a></center></div>
		</aside><aside id="colormag_300x250_advertisement_widget-11" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="http://www.correiodosul.com" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="http://correiodosul.com/wp-content/uploads/2020/06/Kombi.jpg" width="300" height="250" alt=""></a></div>		</div>

		</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="colormag_728x90_advertisement_widget-6" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
			<div class="advertisement-content"><a href="https://portal.unis.edu.br/" class="single_ad_728x90" target="_blank" rel="nofollow"><img src="http://correiodosul.com/wp-content/uploads/2020/04/Unis-Banner.png" width="728" height="90" alt=""></a></div>		</div>

		</aside>				</div>
			</div>
					<footer id="colophon" class="clearfix ">
				<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
					</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2020 <a href="http://correiodosul.com/" title="Jornal Correio do Sul" ><span>Jornal Correio do Sul</span></a>. Todos os direitos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<script type='text/javascript' src='http://correiodosul.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.3' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.3' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.3' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.3' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.3' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.3' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.3' id='colormag-custom-js'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

</body>
</html>
