<!DOCTYPE html>
<html lang="pt-BR">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Covid-19: trabalhadores da educação e pessoas de 25 anos ou mais com comorbidades começam a ser imunizados em Varginha - Jornal Correio do Sul</title>
	<link rel="canonical" href="https://correiodosul.com/varginha/covid-19-trabalhadores-da-educacao-e-pessoas-de-25-anos-ou-mais-com-comorbidades-comecam-a-ser-imunizados-em-varginha/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Covid-19: trabalhadores da educação e pessoas de 25 anos ou mais com comorbidades começam a ser imunizados em Varginha - Jornal Correio do Sul" />
	<meta property="og:description" content="Além de profissionais e servidores da educação, nesta fase da imunização, serão vacinadas pessoas de 25 ou mais com diabetes;" />
	<meta property="og:url" content="https://correiodosul.com/varginha/covid-19-trabalhadores-da-educacao-e-pessoas-de-25-anos-ou-mais-com-comorbidades-comecam-a-ser-imunizados-em-varginha/" />
	<meta property="og:site_name" content="Jornal Correio do Sul" />
	<meta property="article:publisher" content="https://www.facebook.com/correiodosul" />
	<meta property="article:published_time" content="2021-06-07T15:37:40+00:00" />
	<meta property="article:modified_time" content="2021-06-07T15:38:03+00:00" />
	<meta property="og:image" content="https://correiodosul.com/wp-content/uploads/2021/03/vacina-2.jpg" />
	<meta property="og:image:width" content="958" />
	<meta property="og:image:height" content="1280" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Jornal Correio do Sul" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://correiodosul.com/#website","url":"https://correiodosul.com/","name":"Jornal Correio do Sul","description":"Di\u00e1rio regional - Varginha MG","potentialAction":[{"@type":"SearchAction","target":"https://correiodosul.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://correiodosul.com/varginha/covid-19-trabalhadores-da-educacao-e-pessoas-de-25-anos-ou-mais-com-comorbidades-comecam-a-ser-imunizados-em-varginha/#primaryimage","inLanguage":"pt-BR","url":"https://correiodosul.com/wp-content/uploads/2021/03/vacina-2.jpg","contentUrl":"https://correiodosul.com/wp-content/uploads/2021/03/vacina-2.jpg","width":958,"height":1280},{"@type":"WebPage","@id":"https://correiodosul.com/varginha/covid-19-trabalhadores-da-educacao-e-pessoas-de-25-anos-ou-mais-com-comorbidades-comecam-a-ser-imunizados-em-varginha/#webpage","url":"https://correiodosul.com/varginha/covid-19-trabalhadores-da-educacao-e-pessoas-de-25-anos-ou-mais-com-comorbidades-comecam-a-ser-imunizados-em-varginha/","name":"Covid-19: trabalhadores da educa\u00e7\u00e3o e pessoas de 25 anos ou mais com comorbidades come\u00e7am a ser imunizados em Varginha - Jornal Correio do Sul","isPartOf":{"@id":"https://correiodosul.com/#website"},"primaryImageOfPage":{"@id":"https://correiodosul.com/varginha/covid-19-trabalhadores-da-educacao-e-pessoas-de-25-anos-ou-mais-com-comorbidades-comecam-a-ser-imunizados-em-varginha/#primaryimage"},"datePublished":"2021-06-07T15:37:40+00:00","dateModified":"2021-06-07T15:38:03+00:00","author":{"@id":"https://correiodosul.com/#/schema/person/69f2d296a00d64c34fe22380f1f9e9ba"},"breadcrumb":{"@id":"https://correiodosul.com/varginha/covid-19-trabalhadores-da-educacao-e-pessoas-de-25-anos-ou-mais-com-comorbidades-comecam-a-ser-imunizados-em-varginha/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://correiodosul.com/varginha/covid-19-trabalhadores-da-educacao-e-pessoas-de-25-anos-ou-mais-com-comorbidades-comecam-a-ser-imunizados-em-varginha/"]}]},{"@type":"BreadcrumbList","@id":"https://correiodosul.com/varginha/covid-19-trabalhadores-da-educacao-e-pessoas-de-25-anos-ou-mais-com-comorbidades-comecam-a-ser-imunizados-em-varginha/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://correiodosul.com/","url":"https://correiodosul.com/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://correiodosul.com/varginha/covid-19-trabalhadores-da-educacao-e-pessoas-de-25-anos-ou-mais-com-comorbidades-comecam-a-ser-imunizados-em-varginha/#webpage"}}]},{"@type":"Person","@id":"https://correiodosul.com/#/schema/person/69f2d296a00d64c34fe22380f1f9e9ba","name":"Jornal Correio do Sul","image":{"@type":"ImageObject","@id":"https://correiodosul.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/a6238ae3201742b6c131af3e987db519?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a6238ae3201742b6c131af3e987db519?s=96&d=mm&r=g","caption":"Jornal Correio do Sul"},"url":"https://correiodosul.com/author/guilherme/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Correio do Sul &raquo;" href="https://correiodosul.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Sul &raquo;" href="https://correiodosul.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Sul &raquo; Covid-19: trabalhadores da educação e pessoas de 25 anos ou mais com comorbidades começam a ser imunizados em Varginha" href="https://correiodosul.com/varginha/covid-19-trabalhadores-da-educacao-e-pessoas-de-25-anos-ou-mais-com-comorbidades-comecam-a-ser-imunizados-em-varginha/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/correiodosul.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://correiodosul.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://correiodosul.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://correiodosul.com/wp-content/themes/colormag/style.css?ver=2.0.8' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://correiodosul.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://correiodosul.com/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.8' type='text/css' media='all' />
<script type='text/javascript' src='https://correiodosul.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://correiodosul.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://correiodosul.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.8' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://correiodosul.com/wp-json/" /><link rel="alternate" type="application/json" href="https://correiodosul.com/wp-json/wp/v2/posts/136201" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://correiodosul.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://correiodosul.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://correiodosul.com/?p=136201' />
<link rel="alternate" type="application/json+oembed" href="https://correiodosul.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodosul.com%2Fvarginha%2Fcovid-19-trabalhadores-da-educacao-e-pessoas-de-25-anos-ou-mais-com-comorbidades-comecam-a-ser-imunizados-em-varginha%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://correiodosul.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodosul.com%2Fvarginha%2Fcovid-19-trabalhadores-da-educacao-e-pessoas-de-25-anos-ou-mais-com-comorbidades-comecam-a-ser-imunizados-em-varginha%2F&#038;format=xml" />
<style>/* CSS added by WP Meta and Date Remover*/.entry-meta {display:none !important;}
	.home .entry-meta { display: none; }
	.entry-footer {display:none !important;}
	.home .entry-footer { display: none; }</style><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Conteúdo bloqueado";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<link rel="pingback" href="https://correiodosul.com/xmlrpc.php"><link rel="icon" href="https://correiodosul.com/wp-content/uploads/2020/09/cropped-Cabecalho-Correio-do-Sul-2020-scaled-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://correiodosul.com/wp-content/uploads/2020/09/cropped-Cabecalho-Correio-do-Sul-2020-scaled-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://correiodosul.com/wp-content/uploads/2020/09/cropped-Cabecalho-Correio-do-Sul-2020-scaled-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://correiodosul.com/wp-content/uploads/2020/09/cropped-Cabecalho-Correio-do-Sul-2020-scaled-1-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-136201 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar wide better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Pular para o conteúdo</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			terça-feira - 8 de junho de 2021		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Últimos:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://correiodosul.com/varginha/em-apresentacao-de-novo-secretario-municipal-de-saude-prefeitura-de-varginha-contextualiza-temas-voltados-a-pandemia-na-cidade/" title="Em apresentação de novo Secretário Municipal de Saúde, prefeitura de Varginha contextualiza temas voltados à pandemia na cidade">
							Em apresentação de novo Secretário Municipal de Saúde, prefeitura de Varginha contextualiza temas voltados à pandemia na cidade						</a>
					</li>
									<li>
						<a href="https://correiodosul.com/varginha/varginha-e-regiao-devem-ser-atingidas-por-tempestade-ventos-intensos-e-granizo/" title="Varginha e região devem ser atingidas por tempestade, ventos intensos e granizo">
							Varginha e região devem ser atingidas por tempestade, ventos intensos e granizo						</a>
					</li>
									<li>
						<a href="https://correiodosul.com/varginha/audiencia-publica-na-assembleia-legislativa-de-minas-debate-volta-as-aulas-e-contaminacao-de-professores-da-rede-municipal-em-varginha/" title="Audiência pública na Assembleia Legislativa de Minas debate volta às aulas e contaminação de professores da Rede Municipal em Varginha">
							Audiência pública na Assembleia Legislativa de Minas debate volta às aulas e contaminação de professores da Rede Municipal em Varginha						</a>
					</li>
									<li>
						<a href="https://correiodosul.com/varginha/covid-19-trabalhadores-da-educacao-e-pessoas-de-25-anos-ou-mais-com-comorbidades-comecam-a-ser-imunizados-em-varginha/" title="Covid-19: trabalhadores da educação e pessoas de 25 anos ou mais com comorbidades começam a ser imunizados em Varginha">
							Covid-19: trabalhadores da educação e pessoas de 25 anos ou mais com comorbidades começam a ser imunizados em Varginha						</a>
					</li>
									<li>
						<a href="https://correiodosul.com/esportes/boa-esporte-e-caldense-vencem-na-estreia-da-serie-d/" title="Boa Esporte e Caldense vencem na estreia da Série D">
							Boa Esporte e Caldense vencem na estreia da Série D						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/correiodosul/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://www.facebook.com/correiodosul/" ><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
					
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://correiodosul.com/" title="Jornal Correio do Sul" rel="home">Jornal Correio do Sul</a>
							</h3>
						
													<p id="site-description">
								Diário regional &#8211; Varginha MG							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="colormag_728x90_advertisement_widget-15" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
			<div class="advertisement-content"><img src="http://correiodosul.com/wp-content/uploads/2021/05/Sitecorreiodosul_banner-superior-TOP-animado-728-x-90px.gif" width="728" height="90" alt=""></div>		</div>

		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://correiodosul.com/"
						   title="Jornal Correio do Sul"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://correiodosul.com/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Pesquisar"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-fitcloud" class="menu"><li id="menu-item-45821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45821"><a href="https://correiodosul.com/o-jornal/">O Jornal</a>
<ul class="sub-menu">
	<li id="menu-item-45823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45823"><a href="https://correiodosul.com/equipe/">Equipe</a></li>
	<li id="menu-item-45820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45820"><a href="https://correiodosul.com/anuncie/">Anuncie</a></li>
	<li id="menu-item-45822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45822"><a href="https://correiodosul.com/assinaturas/">Assinaturas</a></li>
</ul>
</li>
<li id="menu-item-45803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45803"><a href="https://correiodosul.com/category/varginha/">Varginha</a></li>
<li id="menu-item-45802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45802"><a href="https://correiodosul.com/category/regiao/">Região</a></li>
<li id="menu-item-45804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45804"><a href="https://correiodosul.com/category/esportes/">Esportes</a></li>
<li id="menu-item-45805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45805"><a href="https://correiodosul.com/category/brasil/">Brasil</a></li>
<li id="menu-item-45806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45806"><a href="https://correiodosul.com/category/mundo/">Mundo</a></li>
<li id="menu-item-45807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45807"><a href="https://correiodosul.com/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-45808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45808"><a href="https://correiodosul.com/category/baladas/">Baladas</a></li>
</ul></div>
			</div>
		</nav>

		<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://correiodosul.com/" title="Jornal Correio do Sul" rel="home"><img src="https://correiodosul.com/wp-content/uploads/2020/06/correio_final_final.jpg" class="header-image" width="1920" height="203" alt="Jornal Correio do Sul"></a></div></div>		</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-136201" class="post-136201 post type-post status-publish format-standard has-post-thumbnail hentry category-varginha">
	
				<div class="featured-image">
									<a href="https://correiodosul.com/wp-content/uploads/2021/03/vacina-2.jpg" class="image-popup"><img width="800" height="445" src="https://correiodosul.com/wp-content/uploads/2021/03/vacina-2-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://correiodosul.com/category/varginha/" style="background:#0940bf" rel="category tag">Varginha</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Covid-19: trabalhadores da educação e pessoas de 25 anos ou mais com comorbidades começam a ser imunizados em Varginha			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://correiodosul.com/varginha/covid-19-trabalhadores-da-educacao-e-pessoas-de-25-anos-ou-mais-com-comorbidades-comecam-a-ser-imunizados-em-varginha/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://correiodosul.com/author/guilherme/"
					   title=""
					>
											</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://correiodosul.com/varginha/covid-19-trabalhadores-da-educacao-e-pessoas-de-25-anos-ou-mais-com-comorbidades-comecam-a-ser-imunizados-em-varginha/#respond"><i class="fa fa-comment"></i> 0 comentários</a>					</span>
				</div>
		<div class="entry-content clearfix">
			
<p><em>Além de profissionais e servidores da educação, nesta fase da imunização, serão vacinadas pessoas de 25 ou mais com diabetes; deficiência permanente com e sem o BPC; comorbidades cardiovasculares; pneumopatias crônicas graves; doença neurológica crônica; doença renal crônica; anemia falciforme; obesidade mórbida; cirrose hepática e imunocomprometidos.</em></p>



<p><strong>Redação CSul/Foto:</strong> <strong>Arquivo Prefeitura de Varginha</strong></p>



<p>A Prefeitura de Varginha divulgou, neste domingo (6), a próxima fase de vacinação contra a Covid-19 na cidade. Conforme o comunicado, trabalhadores da área da educação já podem ser vacinados. De acordo com a prefeitura, para vacinar é preciso levar comprovante do contra cheque, carteira profissional, identidade e cartão do SUS ou CPF. Vale ressaltar que, para esse público, não haverá cadastramento por link. Segundo a administração municipal, será usado censo escolar atualizado, bem como, as listagens feitas pelas diretorias de escolas públicas ou privadas.</p>



<p>Além dos colaboradores da educação, também serão vacinadas pessoas de 25 ou mais com diabetes; deficiência permanente com e sem o BPC; comorbidades cardiovasculares; pneumopatias crônicas graves; doença neurológica crônica; doença renal crônica; anemia falciforme; obesidade mórbida; cirrose hepática e imunocomprometidos.</p>



<p>Além do documento que comprove a comorbidade e a realização do <a href="https://docs.google.com/forms/d/e/1FAIpQLScQDFLYjJl8iEXbHVw5oRRIdsaA0SCl87TAiDkeWAkRCN49Dw/viewform">pré-cadastro</a>, também é necessário apresentar o cartão de vacinas; cartão do SUS; identidade e comprovante de endereço.</p>



<h2><strong>Locais de vacinação e horário</strong></h2>



<p>Os locais e horários de imunização seguirão os mesmos nos quais foram vacinados outros grupos. Sendo assim, de forma presencial –&nbsp;<strong>UBSs do bairros Sion, Mont Serrat, Imaculada e Jardim Colonial</strong>&nbsp;e no formato drive-thru –&nbsp;<strong>em frente a sede do Inprev, no alto da Vila Paiva</strong>&nbsp;– das<strong>&nbsp;15h às 20h</strong>.&nbsp;</p>
		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://correiodosul.com/esportes/boa-esporte-e-caldense-vencem-na-estreia-da-serie-d/" rel="prev"><span class="meta-nav">&larr;</span> Boa Esporte e Caldense vencem na estreia da Série D</a></li>
			<li class="next"><a href="https://correiodosul.com/varginha/audiencia-publica-na-assembleia-legislativa-de-minas-debate-volta-as-aulas-e-contaminacao-de-professores-da-rede-municipal-em-varginha/" rel="next">Audiência pública na Assembleia Legislativa de Minas debate volta às aulas e contaminação de professores da Rede Municipal em Varginha <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Você pode gostar também</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://correiodosul.com/varginha/entre-julho-e-agosto-indice-da-cesta-basica-cai-357-em-varginha/" title="Entre julho e agosto Índice da Cesta Básica cai 3,57% em Varginha">
								<img width="390" height="205" src="https://correiodosul.com/wp-content/uploads/2019/08/1565637232-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="https://correiodosul.com/wp-content/uploads/2019/08/1565637232-390x205.png 390w, https://correiodosul.com/wp-content/uploads/2019/08/1565637232-300x157.png 300w, https://correiodosul.com/wp-content/uploads/2019/08/1565637232.png 600w" sizes="(max-width: 390px) 100vw, 390px" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://correiodosul.com/varginha/entre-julho-e-agosto-indice-da-cesta-basica-cai-357-em-varginha/" rel="bookmark" title="Entre julho e agosto Índice da Cesta Básica cai 3,57% em Varginha">
								Entre julho e agosto Índice da Cesta Básica cai 3,57% em Varginha							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://correiodosul.com/varginha/entre-julho-e-agosto-indice-da-cesta-basica-cai-357-em-varginha/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://correiodosul.com/author/guilherme/"
					   title=""
					>
											</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://correiodosul.com/varginha/entre-julho-e-agosto-indice-da-cesta-basica-cai-357-em-varginha/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://correiodosul.com/varginha/jardineiro-faz-92-anos-e-ganha-festa-de-funcionarios-no-forum-de-varginha/" title="Jardineiro faz 92 anos e ganha festa de funcionários no Fórum de Varginha">
								<img width="273" height="205" src="https://correiodosul.com/wp-content/uploads/2015/10/trabalhador_interna.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="https://correiodosul.com/wp-content/uploads/2015/10/trabalhador_interna.jpg 620w, https://correiodosul.com/wp-content/uploads/2015/10/trabalhador_interna-300x225.jpg 300w, https://correiodosul.com/wp-content/uploads/2015/10/trabalhador_interna-45x35.jpg 45w" sizes="(max-width: 273px) 100vw, 273px" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://correiodosul.com/varginha/jardineiro-faz-92-anos-e-ganha-festa-de-funcionarios-no-forum-de-varginha/" rel="bookmark" title="Jardineiro faz 92 anos e ganha festa de funcionários no Fórum de Varginha">
								Jardineiro faz 92 anos e ganha festa de funcionários no Fórum de Varginha							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://correiodosul.com/varginha/jardineiro-faz-92-anos-e-ganha-festa-de-funcionarios-no-forum-de-varginha/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://correiodosul.com/author/guilherme/"
					   title=""
					>
											</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://correiodosul.com/varginha/jardineiro-faz-92-anos-e-ganha-festa-de-funcionarios-no-forum-de-varginha/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://correiodosul.com/varginha/lampadas-fluorescentes-de-predios-publicos-municipais-terao-descarte-correto/" title="Lâmpadas fluorescentes de prédios públicos municipais terão descarte correto">
								<img width="273" height="205" src="https://correiodosul.com/wp-content/uploads/2016/09/imagem.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="https://correiodosul.com/wp-content/uploads/2016/09/imagem.jpg 400w, https://correiodosul.com/wp-content/uploads/2016/09/imagem-300x225.jpg 300w, https://correiodosul.com/wp-content/uploads/2016/09/imagem-45x35.jpg 45w" sizes="(max-width: 273px) 100vw, 273px" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://correiodosul.com/varginha/lampadas-fluorescentes-de-predios-publicos-municipais-terao-descarte-correto/" rel="bookmark" title="Lâmpadas fluorescentes de prédios públicos municipais terão descarte correto">
								Lâmpadas fluorescentes de prédios públicos municipais terão descarte correto							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://correiodosul.com/varginha/lampadas-fluorescentes-de-predios-publicos-municipais-terao-descarte-correto/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://correiodosul.com/author/guilherme/"
					   title=""
					>
											</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://correiodosul.com/varginha/lampadas-fluorescentes-de-predios-publicos-municipais-terao-descarte-correto/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/varginha/covid-19-trabalhadores-da-educacao-e-pessoas-de-25-anos-ou-mais-com-comorbidades-comecam-a-ser-imunizados-em-varginha/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://correiodosul.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='136201' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><center>
<a href="http://digital.maven.com.br/pub/correiodosul/" target="_blank" rel="noopener"><img src="http://correiodosul.com/wp-content/uploads/2017/11/Jornal-impresso-clique-e-leia.png" width="100%" height="auto"></a>
</center></div>
		</aside><aside id="colormag_300x250_advertisement_widget-13" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://correiodosul.com/wp-content/uploads/2020/04/JBG-disel.jpg" width="300" height="250" alt=""></div>		</div>

		</aside><aside id="text-1002" class="widget widget_text clearfix"><h3 class="widget-title"><span>Previsão do tempo</span></h3>			<div class="textwidget"><iframe scrolling="no" frameborder="0" marginwidth="0" marginheight="0" style="margin:0;padding:0;border:0;" src="https://www.climatempo.com.br/tempo-no-seu-site/videos/selo/sudeste/320x245"></iframe></div>
		</aside><aside id="colormag_300x250_advertisement_widget-14" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://correiodosul.com/wp-content/uploads/2020/04/stel.jpg" width="300" height="250" alt=""></div>		</div>

		</aside><aside id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>Cotações</span></h3>			<div class="textwidget"><center><iframe align="center" src="http://www2.bmf.com.br/pages/portal/portal/graficoshome/graficoshome1.asp" allowtransparency="true" scrolling="no" marginheight="0" marginwidth="0" vspace="0" frameborder="0"></iframe></center></div>
		</aside><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://correiodosul.com/wp-content/uploads/2017/11/Uai-Farma-site.png" width="300" height="250" alt=""></div>		</div>

		</aside><aside id="text-1013" class="widget widget_text clearfix">			<div class="textwidget"><center><a target="_blank" href="http://correiodosul.com/obituario/" rel="noopener">
<img border="0" src="http://correiodosul.com/wp-content/uploads/2017/11/OBITU%C3%81RIO.png" width="100%" height="auto"></a></center></div>
		</aside><aside id="colormag_300x250_advertisement_widget-8" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="http://www.crematorioparquedasaudade.com.br" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="http://correiodosul.com/wp-content/uploads/2018/09/Crematório-Abril-de-2018.jpg" width="300" height="250" alt=""></a></div>		</div>

		</aside><aside id="text-1015" class="widget widget_text clearfix"><h3 class="widget-title"><span>CS Magazine</span></h3>			<div class="textwidget"><center><a target="_blank" href="http://digital.maven.com.br/pub/csmagazine/" rel="noopener">
<img border="0" src="http://correiodosul.com/wp-content/uploads/2017/11/CS-MAGAZINE.png" width="100%" height="auto"></a></center></div>
		</aside><aside id="colormag_300x250_advertisement_widget-12" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://correiodosul.com/wp-content/uploads/2020/04/Prevente.jpg" width="300" height="250" alt=""></div>		</div>

		</aside><aside id="text-1016" class="widget widget_text clearfix"><h3 class="widget-title"><span>Café do Brasil</span></h3>			<div class="textwidget"><center><a target="_blank" href="http://digital.maven.com.br/pub/cafedobrasil/" rel="noopener">
<img border="0" src="http://correiodosul.com/wp-content/uploads/2017/11/Caf%C3%A9-do-Brasil.png" width="100%" height="auto"></a></center></div>
		</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="colormag_728x90_advertisement_widget-6" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
			<div class="advertisement-content"><a href="https://portal.unis.edu.br/" class="single_ad_728x90" target="_blank" rel="nofollow"><img src="http://correiodosul.com/wp-content/uploads/2021/05/Correio-720x90-1.png" width="728" height="90" alt=""></a></div>		</div>

		</aside>				</div>
			</div>
					<footer id="colophon" class="clearfix ">
				<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/correiodosul/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://www.facebook.com/correiodosul/" ><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="https://correiodosul.com/" title="Jornal Correio do Sul" ><span>Jornal Correio do Sul</span></a>. Todos os direitos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<script type="text/javascript">
disableSelection(document.body)
</script>
<small>Copy Protected by <a href="http://chetangole.com/" target="_blank">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank">WP-Copyprotect</a>.</small>
<script type='text/javascript' src='https://correiodosul.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://correiodosul.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.8' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://correiodosul.com/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.8' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://correiodosul.com/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.8' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://correiodosul.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.8' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://correiodosul.com/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.8' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://correiodosul.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.8' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://correiodosul.com/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.8' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://correiodosul.com/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.8' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://correiodosul.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

</body>
</html>
