<!doctype html>
<html lang="pt-BR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Elói Mendes mais uma vez é destaque na educação - Jornal Correio do Sul</title>
	<link rel="canonical" href="https://correiodosul.com/regiao/eloi-mendes-mais-uma-vez-e-destaque-na-educacao/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Elói Mendes mais uma vez é destaque na educação - Jornal Correio do Sul" />
	<meta property="og:description" content="Alunos mostraram muito entusiasmo com a atividade, que certamente contribuiu para o crescimento como cidadão. [&hellip;]" />
	<meta property="og:url" content="https://correiodosul.com/regiao/eloi-mendes-mais-uma-vez-e-destaque-na-educacao/" />
	<meta property="og:site_name" content="Jornal Correio do Sul" />
	<meta property="article:publisher" content="https://www.facebook.com/correiodosul" />
	<meta property="article:published_time" content="2022-11-24T16:25:41+00:00" />
	<meta property="article:modified_time" content="2022-11-24T16:25:42+00:00" />
	<meta property="og:image" content="https://correiodosul.com/wp-content/uploads/2022/10/Imagens-Ilustrativas-site-1.jpg" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Jornal Correio do Sul" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://correiodosul.com/#website","url":"https://correiodosul.com/","name":"Jornal Correio do Sul","description":"Diário Regional","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://correiodosul.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://correiodosul.com/regiao/eloi-mendes-mais-uma-vez-e-destaque-na-educacao/#primaryimage","url":"https://correiodosul.com/wp-content/uploads/2022/10/Imagens-Ilustrativas-site-1.jpg","contentUrl":"https://correiodosul.com/wp-content/uploads/2022/10/Imagens-Ilustrativas-site-1.jpg","width":1080,"height":1080},{"@type":"WebPage","@id":"https://correiodosul.com/regiao/eloi-mendes-mais-uma-vez-e-destaque-na-educacao/#webpage","url":"https://correiodosul.com/regiao/eloi-mendes-mais-uma-vez-e-destaque-na-educacao/","name":"Elói Mendes mais uma vez é destaque na educação - Jornal Correio do Sul","isPartOf":{"@id":"https://correiodosul.com/#website"},"primaryImageOfPage":{"@id":"https://correiodosul.com/regiao/eloi-mendes-mais-uma-vez-e-destaque-na-educacao/#primaryimage"},"datePublished":"2022-11-24T16:25:41+00:00","dateModified":"2022-11-24T16:25:42+00:00","author":{"@id":"https://correiodosul.com/#/schema/person/00d62aacf1a0c1fa00a3680485b4f803"},"breadcrumb":{"@id":"https://correiodosul.com/regiao/eloi-mendes-mais-uma-vez-e-destaque-na-educacao/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://correiodosul.com/regiao/eloi-mendes-mais-uma-vez-e-destaque-na-educacao/"]}]},{"@type":"BreadcrumbList","@id":"https://correiodosul.com/regiao/eloi-mendes-mais-uma-vez-e-destaque-na-educacao/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://correiodosul.com/"},{"@type":"ListItem","position":2,"name":"Pin Posts","item":"https://correiodosul.com/be-pin-posts/"},{"@type":"ListItem","position":3,"name":"Elói Mendes mais uma vez é destaque na educação"}]},{"@type":"Person","@id":"https://correiodosul.com/#/schema/person/00d62aacf1a0c1fa00a3680485b4f803","name":"Jornal Correio do Sul","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://correiodosul.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/a6238ae3201742b6c131af3e987db519?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a6238ae3201742b6c131af3e987db519?s=96&d=mm&r=g","caption":"Jornal Correio do Sul"},"url":"https://correiodosul.com/author/correiodosul/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Correio do Sul &raquo;" href="https://correiodosul.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Sul &raquo;" href="https://correiodosul.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Sul &raquo; Elói Mendes mais uma vez é destaque na educação" href="https://correiodosul.com/regiao/eloi-mendes-mais-uma-vez-e-destaque-na-educacao/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/correiodosul.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://correiodosul.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://correiodosul.com/wp-content/themes/bizberg/assets/bootstrap/css/bootstrap.min.css?ver=0.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-css'  href='https://correiodosul.com/wp-content/themes/bizberg/assets/icons/font-awesome-5/css/all.css?ver=0.6' type='text/css' media='all' />
<link rel='stylesheet' id='bizberg-main-css'  href='https://correiodosul.com/wp-content/themes/bizberg/assets/css/main.css?ver=0.6' type='text/css' media='all' />
<link rel='stylesheet' id='bizberg-component-css'  href='https://correiodosul.com/wp-content/themes/bizberg/assets/css/component.css?ver=0.6' type='text/css' media='all' />
<link rel='stylesheet' id='bizberg-style2-css'  href='https://correiodosul.com/wp-content/themes/bizberg/assets/css/style.css?ver=0.6' type='text/css' media='all' />
<link rel='stylesheet' id='bizberg-responsive-css'  href='https://correiodosul.com/wp-content/themes/bizberg/assets/css/responsive.css?ver=0.6' type='text/css' media='all' />
<link rel='stylesheet' id='news_24x7_chld_css-css'  href='https://correiodosul.com/wp-content/themes/bizberg/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bizberg-style-css'  href='https://correiodosul.com/wp-content/themes/news-24x7/style.css?ver=5.9.3' type='text/css' media='all' />
<style id='bizberg-style-inline-css' type='text/css'>
body.home header#masthead {
		    border-bottom: 1px solid #eee;
		}body:not(.home) header#masthead {
		    border-bottom: 1px solid #eee;
		}.banner .slider .overlay {
	   background: linear-gradient(-90deg, rgba(0,136,204,0.6), rgba(0,12,20,0.36));
	}.breadcrumb-wrapper .section-title{ text-align:left;padding-top:65px; padding-bottom:65px; padding-left:0px; padding-right:0px }body.home .breadcrumb-wrapper.homepage_banner .overlay {
	  	background: linear-gradient(-90deg, rgba(0, 0, 0, 0.6), rgba(0, 0, 0, 0.6));
	}body:not(.home) .breadcrumb-wrapper .overlay {
	  	background: linear-gradient(-90deg, rgba(0, 0, 0, 0.6), rgba(0, 0, 0, 0.6));
	}body{ background-image: linear-gradient(to right,rgba(255,255,255,0),rgba(255,255,255,0)),url(  ); 
	background-repeat : repeat;
	background-position : center center;
	background-size : cover;
	background-attachment : scroll;}.primary_header_2_wrapper{ background-image: linear-gradient(to right,#eee,#eee),url(  ); 
	background-repeat : repeat;
	background-position : center center;
	background-size : cover;
	background-attachment : scroll;}body:not(.page-template-page-fullwidth-transparent-header) header#masthead #top-bar { background: #2962ff;
    background: -moz-linear-gradient(90deg, #2962ff 0%, #2962ff 100%);
    background: -webkit-linear-gradient(90deg, #2962ff 0%, #2962ff 100%);
    background: linear-gradient(90deg, #2962ff 0%, #2962ff 100%);
    filter: progid: DXImageTransform.Microsoft.gradient(startColorstr='#2962ff', endColorstr='#2962ff', GradientType=1); }.navbar-default { background: #2962ff;
    background: -moz-linear-gradient(90deg, #2962ff 0%, #2962ff 100%);
    background: -webkit-linear-gradient(90deg, #2962ff 0%, #2962ff 100%);
    background: linear-gradient(90deg, #2962ff 0%, #2962ff 100%);
    filter: progid: DXImageTransform.Microsoft.gradient(startColorstr='#2962ff', endColorstr='#2962ff', GradientType=1); }.navbar.sticky { background: #fff;
    background: -moz-linear-gradient(90deg, #fff 0%, #fff 100%);
    background: -webkit-linear-gradient(90deg, #fff 0%, #fff 100%);
    background: linear-gradient(90deg, #fff 0%, #fff 100%);
    filter: progid: DXImageTransform.Microsoft.gradient(startColorstr='#fff', endColorstr='#fff', GradientType=1); }a.slider_btn { background: #2962ff;
    background: -moz-linear-gradient(90deg, #2962ff 0%, #0088cc 100%);
    background: -webkit-linear-gradient(90deg, #2962ff 0%, #0088cc 100%);
    background: linear-gradient(90deg, #2962ff 0%, #0088cc 100%);
    filter: progid: DXImageTransform.Microsoft.gradient(startColorstr='#2962ff', endColorstr='#2962ff', GradientType=1); }.bizberg_dark_mode .full-screen-search, .bizberg_dark_mode .full-screen-search label { background-color:rgba(255,255,255,0)}
</style>
<link rel='stylesheet' id='bizberg-google-fonts-css'  href='//fonts.googleapis.com/css2?family=Lato:wght@300;400;700;900&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://correiodosul.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://correiodosul.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://correiodosul.com/wp-content/themes/news-24x7/js/jquery.marquee.js?ver=0.6' id='jquery-marquee-js'></script>
<script type='text/javascript' id='news_24x7_scripts-js-extra'>
/* <![CDATA[ */
var news_24x7_object = {"fresh_stories_slides_to_show":"9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://correiodosul.com/wp-content/themes/news-24x7/js/script.js?ver=0.6' id='news_24x7_scripts-js'></script>
<script type='text/javascript' src='https://correiodosul.com/wp-content/themes/bizberg/assets/bootstrap/js/bootstrap.min.js?ver=0.6' id='bootstrap-js'></script>
<link rel="https://api.w.org/" href="https://correiodosul.com/wp-json/" /><link rel="alternate" type="application/json" href="https://correiodosul.com/wp-json/wp/v2/posts/182449" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://correiodosul.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://correiodosul.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://correiodosul.com/?p=182449' />
<link rel="alternate" type="application/json+oembed" href="https://correiodosul.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodosul.com%2Fregiao%2Feloi-mendes-mais-uma-vez-e-destaque-na-educacao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://correiodosul.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodosul.com%2Fregiao%2Feloi-mendes-mais-uma-vez-e-destaque-na-educacao%2F&#038;format=xml" />
<style>/* CSS added by WP Meta and Date Remover*/.entry-meta {display:none !important;} .home .entry-meta { display: none; } .entry-footer {display:none !important;} .home .entry-footer { display: none; }</style><link rel="pingback" href="https://correiodosul.com/xmlrpc.php"><link rel="icon" href="https://correiodosul.com/wp-content/uploads/2020/09/cropped-Cabecalho-Correio-do-Sul-2020-scaled-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://correiodosul.com/wp-content/uploads/2020/09/cropped-Cabecalho-Correio-do-Sul-2020-scaled-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://correiodosul.com/wp-content/uploads/2020/09/cropped-Cabecalho-Correio-do-Sul-2020-scaled-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://correiodosul.com/wp-content/uploads/2020/09/cropped-Cabecalho-Correio-do-Sul-2020-scaled-1-270x270.jpg" />
<style id="kirki-inline-styles">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</style></head>


<body class="post-template-default single single-post postid-182449 single-format-standard wp-custom-logo bizberg sidebar  news_24x7 has_single_page_image single_layout_2">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<header id="masthead" class="primary_header_center">

	<a class="skip-link screen-reader-text" href="#content">
		Skip to content		
	</a>

	
	<div id="top-bar" class="enable_top_bar_mobile">
		<div class="container">
			<div class="row">
				<div class="top_bar_wrapper">
					<div class="col-sm-4 col-xs-12">

						
		<div id="top-social-left" class="header_social_links">

			<ul>
				
				 	<li tabindex="0">
						<a 
						tabindex="-1" 
						href="https://www.facebook.com/correiodosul/"
						class="social_links_header_0"
						target="_blank">
							<span class="ts-icon">
								<i class="fab fa-facebook-f"></i>
							</span>
							<span class="ts-text">
								Facebook							</span>
						</a>
					</li>	
					<style>
						#top-social-left li:hover a.social_links_header_0,
						#top-social-left li:focus a.social_links_header_0 {
						    background: #3b5998;
						}
					</style>

				 	
				 	<li tabindex="0">
						<a 
						tabindex="-1" 
						href="https://www.instagram.com/csul_vga/"
						class="social_links_header_1"
						target="_blank">
							<span class="ts-icon">
								<i class="fab fa-instagram"></i>
							</span>
							<span class="ts-text">
								Instagram							</span>
						</a>
					</li>	
					<style>
						#top-social-left li:hover a.social_links_header_1,
						#top-social-left li:focus a.social_links_header_1 {
						    background: #ea3a7e;
						}
					</style>

				 									
			
			</ul>

		</div>

		
					</div>
					<div class="col-sm-8 col-xs-12">
						<div class="top-bar-right">
		                   	<ul class="infobox_header_wrapper">	                   		
		                   				<li>
				

				<i class="fas fa-mobile-alt"></i> (35) 2105-5555
						
		</li>
				<li>
			
				<i class="far fa-comment-alt"></i> csul@correiodosul.com
				
		</li>
				<li>
						
				<i class="fas fa-map-marker"></i> Rua Marcelino Rezende, 26 - Parque Catanduvas
					</li>
				                   	</ul>
	                    </div>
					</div>
				</div>
			</div>
		</div>
	</div>

	
	
		<div class="primary_header_2_wrapper ">

			<div class="container bizberg-flex-container">

				<div class="row bizberg-flex-container">

					
						<div class="col-sm-5">
							<div class="primary_header_2">
								
	<a 
    class="logo pull-left " 
    href="https://correiodosul.com/" 
    target="_self">

    	
        	<img 
        	src="https://correiodosul.com/wp-content/uploads/2022/04/cropped-Cabecalho-site-2022.jpg" 
        	alt="Logo" 
        	class="site_logo">

        	
    </a>

						   		</div>
					   	</div>
					   	<div class="col-sm-7">
					   		<div class="custom_header_content">
					   			<div class="header_widget_section"><section id="block-54" class="widget widget_block widget_media_gallery">
<figure class="wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-full"><img loading="lazy" width="787" height="408" data-id="178424"  src="https://correiodosul.com/wp-content/uploads/2022/09/Casa-Vila-Verde-sitee.jpg" alt="" class="wp-image-178424" srcset="https://correiodosul.com/wp-content/uploads/2022/09/Casa-Vila-Verde-sitee.jpg 787w, https://correiodosul.com/wp-content/uploads/2022/09/Casa-Vila-Verde-sitee-300x156.jpg 300w, https://correiodosul.com/wp-content/uploads/2022/09/Casa-Vila-Verde-sitee-768x398.jpg 768w" sizes="(max-width: 787px) 100vw, 787px" /></figure>
</figure>
</section></div>					   		</div>
					   	</div>

					   	
				</div>

			</div>

		</div>		

		
    <nav class="navbar navbar-default with-slicknav">

        <div id="navbar" class="collapse navbar-collapse navbar-arrow">

            <div class="container">

            	<div class="row">

	            	<div class="bizberg_header_wrapper">

		                
	<a 
    class="logo pull-left " 
    href="https://correiodosul.com/" 
    target="_self">

    	
        	<img 
        	src="https://correiodosul.com/wp-content/uploads/2022/04/cropped-Cabecalho-site-2022.jpg" 
        	alt="Logo" 
        	class="site_logo">

        	
    </a>

	<ul id="responsive-menu" class="nav navbar-nav pull-right"><li  id="menu-item-172805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home parent_menu_bizberg "><a href="https://correiodosul.com"><span class="eb_menu_title">Início</span></a></li>
<li  id="menu-item-172806" class="menu-item menu-item-type-post_type menu-item-object-page parent_menu_bizberg "><a href="https://correiodosul.com/o-jornal/"><span class="eb_menu_title">Correio do Sul</span></a></li>
<li  id="menu-item-172807" class="menu-item menu-item-type-post_type menu-item-object-page parent_menu_bizberg "><a href="https://correiodosul.com/equipe/"><span class="eb_menu_title">Equipe</span></a></li>
<li  id="menu-item-172808" class="menu-item menu-item-type-taxonomy menu-item-object-category parent_menu_bizberg "><a href="https://correiodosul.com/category/varginha/"><span class="eb_menu_title">Varginha</span></a></li>
<li  id="menu-item-172809" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent parent_menu_bizberg "><a href="https://correiodosul.com/category/regiao/"><span class="eb_menu_title">Região</span></a></li>
<li  id="menu-item-172810" class="menu-item menu-item-type-taxonomy menu-item-object-category parent_menu_bizberg "><a href="https://correiodosul.com/category/esportes/"><span class="eb_menu_title">Esportes</span></a></li>
<li  id="menu-item-172811" class="menu-item menu-item-type-taxonomy menu-item-object-category parent_menu_bizberg "><a href="https://correiodosul.com/category/brasil/"><span class="eb_menu_title">Policial</span></a></li>
<li  id="menu-item-172813" class="menu-item menu-item-type-post_type menu-item-object-page parent_menu_bizberg "><a href="https://correiodosul.com/anuncie/"><span class="eb_menu_title">Anuncie</span></a></li>
<li  id="menu-item-172815" class="menu-item menu-item-type-post_type menu-item-object-page parent_menu_bizberg "><a href="https://correiodosul.com/fale-conosco/"><span class="eb_menu_title">Fale Conosco</span></a></li>

	    	<li class="menu-item search_wrapper">
	    		<div class="header-search">
					<a href="#" class="search-icon"><i class="fa fa-search"></i></a>
				</div>
	    	</li>

	    	
		    <li class="menu-item header_search_wrapper header_btn_wrapper">
		    	    	
	<a href="#" class="btn btn-primary menu_custom_btn">
		Assine já!	</a>
        
    		    </li>

	    	</ul>
		            	<div id="slicknav-mobile" class=""></div>

		            </div>

		        </div>

            </div>

        </div><!--/.nav-collapse -->       

    </nav> 
</header><!-- header section end -->


	<section id="blog" class="blog-section blog-detail-page">

		<div class="container">

			<div class="row">

				<div class="two-tone-layout"><!-- two tone layout start -->

					<div class="single_post_layout_2 detail-content single_page">

	<div class="single_header">
				<div class="col-xs-12 col-md-5">                        
			<div class="cover-content">

							    	<div class="single-category">                                      	
			      		<span>
			        		<a href="https://correiodosul.com/category/regiao/"><i class="far fa-folder"></i> Região</a>			      		</span>		                                
			    	</div>
			    	
		        <h1>Elói Mendes mais uma vez é destaque na educação</h1>
		        <div class="author-detail">                                
					<a href="https://correiodosul.com/author/correiodosul/">
						<i class="far fa-user"></i>
						Jornal Correio do Sul		
					</a>                
					<a href="https://correiodosul.com/1970/01">
						<i class="far fa-clock"></i>
								
					</a>
					<a href="https://correiodosul.com/regiao/eloi-mendes-mais-uma-vez-e-destaque-na-educacao/#respond">
						<i class="far fa-comments"></i>
						0					</a>		
					<a class="reading-time" href="javascript:void(0)">
				    	<i class="far fa-hourglass"></i>
				    	<span class="read_time"><i class="far fa-clock"></i> 1 min read</span>
				    </a>
				</div>
			</div>
		</div>

					<div class="col-xs-12 col-md-7 single_page_image_wrapper">
				<div 
				class="single_page_image full-width" 
				style="background-image: url( https://correiodosul.com/wp-content/uploads/2022/10/Imagens-Ilustrativas-site-1-768x768.jpg );"></div>
			</div>
			
	</div>

	<div class="item-content">
        <div class="col-sm-10 col-sm-offset-1">
            <div class="item-wrapper" id="content">
                <div class="item-detail">
                    
<p><em>Alunos mostraram muito entusiasmo com a atividade, que certamente contribuiu para o crescimento como cidadão.</em></p>



<p><strong>Foto: CSul.</strong></p>



<p>O município foi o primeiro do Brasil a implantar o programa “Direito na Escola” no ensino fundamental II das escolas municipais. Através da Lei 1.737/20, de autoria do prefeito Paulo Roberto Belato, os alunos do 6º ao 9º anos das escolas municipais tiveram ao longo deste ano de 2022 aulas de Direito, que englobaram noções de Direito Constitucional, Direito Penal, Estatuto da Criança e do Adolescente, Direito do Consumidor, Direito do Trabalho e Direito Ambiental.</p>



<p>O ensino de noções de Direito nas escolas do município tem como objetivo promover a justiça, a cidadania, a prevenção de violência, o conhecimento dos deveres e direitos, os cuidados com os animais e com o meio ambiente.</p>



<p>E para implementar ainda mais o ensino, no mês de novembro a professora Daniela Scotini Freitas Pereira, advogada e professora da disciplina de Direito em Elói Mendes, juntamente com os alunos do 9º ano da Escola Municipal Maria do Carmo Mendes, realizaram o Projeto Júri Simulado, onde foi ensinado o procedimento do júri e com isso, auxiliando os alunos no aprimoramento da fala em público, da defesa dos argumentos e do respeito pela justiça.</p>



<p>Os alunos mostraram muito entusiasmo com a atividade, que certamente contribuiu para o crescimento como cidadão.</p>



<p><strong>Fonte: Prefeitura de Elói Mendes.</strong></p>
                </div>
                <div class="item-tags">
                     
                </div> 

                <!-- Author Section -->

                <div class="post_author2">
                	<div class="col-xs-12 col-sm-2 image_wrapper">
                		<div class="profile-image">
                			<img alt='' src='https://secure.gravatar.com/avatar/a6238ae3201742b6c131af3e987db519?s=250&#038;d=mm&#038;r=g' class='avatar avatar-250 photo' height='250' width='250' loading='lazy' />                		</div>
                	</div>
                	<div class="col-xs-12 col-sm-10 content_wrapper">
                		<div class="profile-content">					    	
					    						    	<div class="heading_wrapper no_description_author">
						    	<h4>
						    			
						    	</h4>				    		
					    		<a href="https://correiodosul.com/author/correiodosul/">
						    		View More Posts						    	</a>
					    	</div>

					    	
					  	</div>
                	</div>
                </div>

                <!-- Previous / Next Post -->

                
	                <div class="next_previous_post "> 

	                	              	
		            		<div class="previous_post nav-left"> 
		            			<a href="https://correiodosul.com/regiao/cras-e-assistencia-social-fazem-viagem-com-idosos-e-criancas-do-scfv%ef%bf%bc/"> 
		            				
		            				<span class="nav-inner"> 
		            							            						<img src="https://correiodosul.com/wp-content/uploads/2022/10/Imagens-Ilustrativas-site-1-150x150.jpg">
		            								            					<span class="nav-title p-url">
		            						<span class="nav-label">
				            					<i class="fas fa-angle-left"></i>
				            					<span>
				            						Previous Article				            					</span>
				            				</span> 
		            						CRAS e Assistência Social fazem Viagem com Idosos e Crianças do SCFV, em Elói Mendes		            					</span> 
		            				</span> 
		            			</a>
		            		</div>
		            				            		<div class="next_post nav-right"> 
		            			<a href="https://correiodosul.com/regiao/prefeitura-abre-inscricao-para-artesaos-no-natal-pocos-de-luz/"> 
		            				
		            				<span class="nav-inner"> 
		            							            						<img src="https://correiodosul.com/wp-content/uploads/2022/11/quiosques-artesanato-natal-1320x990-1-150x150.jpg">
		            						
		            					<span class="nav-title p-url">
		            						<span class="nav-label">
				            					<span>
				            						Next Article				            					</span>
				            					<i class="fas fa-angle-right"></i>
				            				</span> 
		            						Prefeitura abre inscrição para artesãos no Natal Poços de Luz		            					</span> 
		            				</span> 
		            			</a>
		            		</div>
		            		
	                </div>

	                            </div>
        </div>
    </div>

    <div class="related_posts_wrapper">
        	<div class="related_posts noimage">
        		
        		<div class="col-md-12 content-col">
        			<h2><a href="https://correiodosul.com/regiao/empresa-suica-anuncia-abertura-de-filial-em-pouso-alegre/">Empresa suíça anuncia abertura de filial em Pouso Alegre</a></h2>
        			<p>Com investimento aproximado de R$ 400 milhões, empresa Aryzta terá linha de produção no município, [&hellip;]</p>
        			<div class="author-detail">              
						<a href="https://correiodosul.com/1970/01">
							<i class="far fa-clock"></i>
									
						</a>
						<a href="https://correiodosul.com/regiao/empresa-suica-anuncia-abertura-de-filial-em-pouso-alegre/#respond">
							<i class="far fa-comments"></i>
							0						</a>		
						<a class="reading-time" href="javascript:void(0)">
					    	<i class="far fa-hourglass"></i>
					    	<span class="read_time"><i class="far fa-clock"></i> 2 min read</span>
					    </a>
					</div>
        		</div>

        		
        	</div>

        	
        	<div class="related_posts has_image">
        		
        		<div class="col-md-6 content-col">
        			<h2><a href="https://correiodosul.com/regiao/sede-da-superintendencia-de-gestao-de-recursos-materiais/">Sede da Superintendência de Gestão de Recursos Materiais</a></h2>
        			<p>Nova estrutura está em fase final de acabamento. Foto: Prefeitura de Pouso Alegre. Mais uma [&hellip;]</p>
        			<div class="author-detail">              
						<a href="https://correiodosul.com/1970/01">
							<i class="far fa-clock"></i>
									
						</a>
						<a href="https://correiodosul.com/regiao/sede-da-superintendencia-de-gestao-de-recursos-materiais/#respond">
							<i class="far fa-comments"></i>
							0						</a>		
						<a class="reading-time" href="javascript:void(0)">
					    	<i class="far fa-hourglass"></i>
					    	<span class="read_time"><i class="far fa-clock"></i> 56 sec read</span>
					    </a>
					</div>
        		</div>

        			        		<div class="col-md-6 image-col">
	        			<a href="https://correiodosul.com/regiao/sede-da-superintendencia-de-gestao-de-recursos-materiais/">
	        				<div class="related_image" style="background-image:url( https://correiodosul.com/wp-content/uploads/2022/11/01-768x512.jpg )"></div>
	        			</a>
	        		</div>
	        		
        	</div>

        	
        	<div class="related_posts has_image">
        		
        		<div class="col-md-6 content-col">
        			<h2><a href="https://correiodosul.com/destaque/pm-encerra-buscas-por-envolvidos-em-morte-de-sargento-em-boa-esperanca-oito-foram-presos-e-um-morreu/">PM encerra buscas por envolvidos em morte de sargento em Boa Esperança; oito foram presos e um morreu</a></h2>
        			<p>Redação CSul &#8211; Iago Almeida / Foto: TV Boa Esperança A Polícia Militar prendeu oito [&hellip;]</p>
        			<div class="author-detail">              
						<a href="https://correiodosul.com/1970/01">
							<i class="far fa-clock"></i>
									
						</a>
						<a href="https://correiodosul.com/destaque/pm-encerra-buscas-por-envolvidos-em-morte-de-sargento-em-boa-esperanca-oito-foram-presos-e-um-morreu/#respond">
							<i class="far fa-comments"></i>
							0						</a>		
						<a class="reading-time" href="javascript:void(0)">
					    	<i class="far fa-hourglass"></i>
					    	<span class="read_time"><i class="far fa-clock"></i> 1 min read</span>
					    </a>
					</div>
        		</div>

        			        		<div class="col-md-6 image-col">
	        			<a href="https://correiodosul.com/destaque/pm-encerra-buscas-por-envolvidos-em-morte-de-sargento-em-boa-esperanca-oito-foram-presos-e-um-morreu/">
	        				<div class="related_image" style="background-image:url( https://correiodosul.com/wp-content/uploads/2020/05/Sem-título-2-1-768x352.png )"></div>
	        			</a>
	        		</div>
	        		
        	</div>

        	
        	<div class="related_posts has_image">
        		
        		<div class="col-md-6 content-col">
        			<h2><a href="https://correiodosul.com/regiao/secretaria-municipal-de-saude-amplia-atendimentos-na-area-de-fisioterapia-em-andradas/">Secretaria municipal de saúde amplia atendimentos na área de fisioterapia em Andradas</a></h2>
        			<p>Melhorar o atendimento na área de Saúde é uma das metas do Plano de Governo [&hellip;]</p>
        			<div class="author-detail">              
						<a href="https://correiodosul.com/1970/01">
							<i class="far fa-clock"></i>
									
						</a>
						<a href="https://correiodosul.com/regiao/secretaria-municipal-de-saude-amplia-atendimentos-na-area-de-fisioterapia-em-andradas/#respond">
							<i class="far fa-comments"></i>
							0						</a>		
						<a class="reading-time" href="javascript:void(0)">
					    	<i class="far fa-hourglass"></i>
					    	<span class="read_time"><i class="far fa-clock"></i> 53 sec read</span>
					    </a>
					</div>
        		</div>

        			        		<div class="col-md-6 image-col">
	        			<a href="https://correiodosul.com/regiao/secretaria-municipal-de-saude-amplia-atendimentos-na-area-de-fisioterapia-em-andradas/">
	        				<div class="related_image" style="background-image:url( https://correiodosul.com/wp-content/uploads/2022/08/Imagens-Ilustrativas-site-2-768x768.png )"></div>
	        			</a>
	        		</div>
	        		
        	</div>

        	</div>
</div>
				</div>
			
			</div>

		</div>

	</section>


	<footer 
	id="footer" 
	class="footer-style"
	style="padding-top: 20px;">

	    <div class="container">

	    	
	        <ul id="menu-menu-1" class="inline-menu"><li id="menu-item-172805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-172805"><a href="https://correiodosul.com">Início</a></li>
<li id="menu-item-172806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172806"><a href="https://correiodosul.com/o-jornal/">Correio do Sul</a></li>
<li id="menu-item-172807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172807"><a href="https://correiodosul.com/equipe/">Equipe</a></li>
<li id="menu-item-172808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172808"><a href="https://correiodosul.com/category/varginha/">Varginha</a></li>
<li id="menu-item-172809" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-172809"><a href="https://correiodosul.com/category/regiao/">Região</a></li>
<li id="menu-item-172810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172810"><a href="https://correiodosul.com/category/esportes/">Esportes</a></li>
<li id="menu-item-172811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172811"><a href="https://correiodosul.com/category/brasil/">Policial</a></li>
<li id="menu-item-172813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172813"><a href="https://correiodosul.com/anuncie/">Anuncie</a></li>
<li id="menu-item-172815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172815"><a href="https://correiodosul.com/fale-conosco/">Fale Conosco</a></li>
</ul>
	        <p class="copyright">
	            Copyright &copy;2022 
				
		Jornal Correio do Sul
		. All rights reserved. <span class="bizberg_copyright_inner">Powered  by <a href="https://wordpress.org/" target="_blank">WordPress</a>
	    <span class="sep"> &amp; </span>

	    Designed by 

	    <a href="https://bizbergthemes.com/" target="_blank">
	    	Bizberg Themes	    </a>

	    </span>	        </p>
	    </div>
	</footer>

	
<div class="full-screen-search" style="display: none;">
	<div class="search-box-wrap">
		<div class="searchform" role="search">
			<form role="search" method="get" id="search-form" class="search-form" action="https://correiodosul.com/" >
    	<label for="s">
    		<input placeholder="Search ..." type="text" value="" name="s" id="s" class="search-field" />
    		<input class="search-submit" type="submit" id="searchsubmit" value="Search" />
    	</label>    	
    </form>			<a href="javascript:void(0)" class="close">
				<i class="fas fa-times"></i>
			</a>
		</div>
	</div>
</div>

<!-- start Back To Top -->
<div id="back-to-top">
    <a href="javascript:void(0)"><i class="fa fa-angle-up"></i></a>
</div>
<!-- end Back To Top -->

<script type='text/javascript' src='https://correiodosul.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://correiodosul.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://correiodosul.com/wp-content/themes/bizberg/assets/js/slick.js?ver=0.6' id='slick-js'></script>
<script type='text/javascript' src='https://correiodosul.com/wp-content/themes/bizberg/assets/js/jquery.mousewheel.min.js?ver=0.6' id='mousescroll-js'></script>
<script type='text/javascript' src='https://correiodosul.com/wp-content/themes/bizberg/assets/js/jquery.inview.min.js?ver=0.6' id='inview-js'></script>
<script type='text/javascript' src='https://correiodosul.com/wp-content/themes/bizberg/assets/js/jquery.slicknav.min.js?ver=0.6' id='slicknav-js'></script>
<script type='text/javascript' src='https://correiodosul.com/wp-content/themes/bizberg/assets/js/jquery.matchHeight-min.js?ver=0.6' id='matchHeight-js'></script>
<script type='text/javascript' src='https://correiodosul.com/wp-content/themes/bizberg/assets/js/swiper.js?ver=0.6' id='swiper-js'></script>
<script type='text/javascript' src='https://correiodosul.com/wp-content/themes/bizberg/assets/js/prognroll.js?ver=0.6' id='prognroll-js'></script>
<script type='text/javascript' src='https://correiodosul.com/wp-content/themes/bizberg/assets/js/theia-sticky-sidebar.js?ver=0.6' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' id='bizberg-custom-js-extra'>
/* <![CDATA[ */
var bizberg_object = {"admin_bar_status":"","slider_loop":"1","slider_speed":"3","autoplay_delay":"6","slider_grab_n_slider":"1","header_menu_color_hover":"#000","header_menu_color_hover_sticky":"#2962ff","is_transparent_header":"false","primary_header_layout":"center","slide_in_animation":"1","sticky_header_status":"false","sticky_sidebar_margin_top_status":"30","sticky_sidebar_margin_bottom_status":"10","sticky_sidebar_status":"","rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://correiodosul.com/wp-content/themes/bizberg/assets/js/custom.js?ver=0.6' id='bizberg-custom-js'></script>
</body>
</html>
