<!DOCTYPE html>
<html lang="pt-BR">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Museu Municipal abre as portas neste domingo com apresentação de mágica - Jornal Correio do Sul</title>
	<link rel="canonical" href="https://correiodosul.com/entretenimento/museu-municipal-abre-as-portas-neste-domingo-com-apresentacao-de-magica/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Museu Municipal abre as portas neste domingo com apresentação de mágica - Jornal Correio do Sul" />
	<meta property="og:description" content="Convites para o show são gratuitos e poderão ser retirados a partir desta quinta-feira (28). Fonte e foto: Fundação Cultural." />
	<meta property="og:url" content="https://correiodosul.com/entretenimento/museu-municipal-abre-as-portas-neste-domingo-com-apresentacao-de-magica/" />
	<meta property="og:site_name" content="Jornal Correio do Sul" />
	<meta property="article:publisher" content="https://www.facebook.com/correiodosul" />
	<meta property="article:published_time" content="2022-04-26T14:54:39+00:00" />
	<meta property="article:modified_time" content="2022-04-26T19:16:59+00:00" />
	<meta property="og:image" content="https://correiodosul.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-26-at-10.14.41.jpeg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="720" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Jornal Correio do Sul" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://correiodosul.com/#website","url":"https://correiodosul.com/","name":"Jornal Correio do Sul","description":"Diário Regional","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://correiodosul.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://correiodosul.com/entretenimento/museu-municipal-abre-as-portas-neste-domingo-com-apresentacao-de-magica/#primaryimage","inLanguage":"pt-BR","url":"https://correiodosul.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-26-at-10.14.41.jpeg","contentUrl":"https://correiodosul.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-26-at-10.14.41.jpeg","width":960,"height":720},{"@type":"WebPage","@id":"https://correiodosul.com/entretenimento/museu-municipal-abre-as-portas-neste-domingo-com-apresentacao-de-magica/#webpage","url":"https://correiodosul.com/entretenimento/museu-municipal-abre-as-portas-neste-domingo-com-apresentacao-de-magica/","name":"Museu Municipal abre as portas neste domingo com apresentação de mágica - Jornal Correio do Sul","isPartOf":{"@id":"https://correiodosul.com/#website"},"primaryImageOfPage":{"@id":"https://correiodosul.com/entretenimento/museu-municipal-abre-as-portas-neste-domingo-com-apresentacao-de-magica/#primaryimage"},"datePublished":"2022-04-26T14:54:39+00:00","dateModified":"2022-04-26T19:16:59+00:00","author":{"@id":"https://correiodosul.com/#/schema/person/00d62aacf1a0c1fa00a3680485b4f803"},"breadcrumb":{"@id":"https://correiodosul.com/entretenimento/museu-municipal-abre-as-portas-neste-domingo-com-apresentacao-de-magica/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://correiodosul.com/entretenimento/museu-municipal-abre-as-portas-neste-domingo-com-apresentacao-de-magica/"]}]},{"@type":"BreadcrumbList","@id":"https://correiodosul.com/entretenimento/museu-municipal-abre-as-portas-neste-domingo-com-apresentacao-de-magica/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://correiodosul.com/"},{"@type":"ListItem","position":2,"name":"Pin Posts","item":"https://correiodosul.com/be-pin-posts/"},{"@type":"ListItem","position":3,"name":"Museu Municipal abre as portas neste domingo com apresentação de mágica"}]},{"@type":"Person","@id":"https://correiodosul.com/#/schema/person/00d62aacf1a0c1fa00a3680485b4f803","name":"Jornal Correio do Sul","image":{"@type":"ImageObject","@id":"https://correiodosul.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/a6238ae3201742b6c131af3e987db519?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a6238ae3201742b6c131af3e987db519?s=96&d=mm&r=g","caption":"Jornal Correio do Sul"},"url":"https://correiodosul.com/author/correiodosul/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Correio do Sul &raquo;" href="https://correiodosul.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Sul &raquo;" href="https://correiodosul.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Sul &raquo; Museu Municipal abre as portas neste domingo com apresentação de mágica" href="https://correiodosul.com/entretenimento/museu-municipal-abre-as-portas-neste-domingo-com-apresentacao-de-magica/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/correiodosul.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://correiodosul.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag_style-css'  href='https://correiodosul.com/wp-content/themes/colormag/style.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://correiodosul.com/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://correiodosul.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://correiodosul.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://correiodosul.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.2' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://correiodosul.com/wp-json/" /><link rel="alternate" type="application/json" href="https://correiodosul.com/wp-json/wp/v2/posts/171859" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://correiodosul.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://correiodosul.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://correiodosul.com/?p=171859' />
<link rel="alternate" type="application/json+oembed" href="https://correiodosul.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodosul.com%2Fentretenimento%2Fmuseu-municipal-abre-as-portas-neste-domingo-com-apresentacao-de-magica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://correiodosul.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodosul.com%2Fentretenimento%2Fmuseu-municipal-abre-as-portas-neste-domingo-com-apresentacao-de-magica%2F&#038;format=xml" />
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Conteúdo bloqueado";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<style>/* CSS added by WP Meta and Date Remover*/.entry-meta {display:none !important;}
	.home .entry-meta { display: none; }
	.entry-footer {display:none !important;}
	.home .entry-footer { display: none; }</style><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><link rel="pingback" href="https://correiodosul.com/xmlrpc.php"><link rel="icon" href="https://correiodosul.com/wp-content/uploads/2020/09/cropped-Cabecalho-Correio-do-Sul-2020-scaled-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://correiodosul.com/wp-content/uploads/2020/09/cropped-Cabecalho-Correio-do-Sul-2020-scaled-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://correiodosul.com/wp-content/uploads/2020/09/cropped-Cabecalho-Correio-do-Sul-2020-scaled-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://correiodosul.com/wp-content/uploads/2020/09/cropped-Cabecalho-Correio-do-Sul-2020-scaled-1-270x270.jpg" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style></head>

<body class="post-template-default single single-post postid-171859 single-format-standard wp-embed-responsive right-sidebar wide better-responsive-menu">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Pular para o conteúdo</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
					
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://correiodosul.com/" title="Jornal Correio do Sul" rel="home">Jornal Correio do Sul</a>
							</h3>
						
													<p id="site-description">
								Diário Regional							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="block-22" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><a href="https://portal.unis.edu.br/home"><img loading="lazy" width="720" height="90" src="https://correiodosul.com/wp-content/uploads/2022/03/Banner-Correio-do-Sul-720x90-1-1.png" alt="" class="wp-image-170875" srcset="https://correiodosul.com/wp-content/uploads/2022/03/Banner-Correio-do-Sul-720x90-1-1.png 720w, https://correiodosul.com/wp-content/uploads/2022/03/Banner-Correio-do-Sul-720x90-1-1-300x38.png 300w" sizes="(max-width: 720px) 100vw, 720px" /></a></figure>
</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://correiodosul.com/" title="Jornal Correio do Sul" rel="home"><img src="https://correiodosul.com/wp-content/uploads/2022/04/Cabecalho-site-2022-1.jpg" class="header-image" width="1402" height="279" alt="Jornal Correio do Sul"></a></div></div>
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://correiodosul.com/"
						   title="Jornal Correio do Sul"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://correiodosul.com/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Pesquisar"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-171705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-171705"><a href="https://correiodosul.com/category/varginha/">Varginha</a></li>
<li id="menu-item-171706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171706"><a href="https://correiodosul.com/category/regiao/">Região</a></li>
<li id="menu-item-171707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171707"><a href="https://correiodosul.com/category/brasil/">Brasil</a></li>
<li id="menu-item-171708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171708"><a href="https://correiodosul.com/category/mundo/">Mundo</a></li>
<li id="menu-item-171709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171709"><a href="https://correiodosul.com/category/esportes/">Esportes</a></li>
<li id="menu-item-171710" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-171710"><a href="https://correiodosul.com/category/entretenimento/">Entretenimento</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-171859" class="post-171859 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimento category-varginha">
	
				<div class="featured-image">
				<img width="800" height="445" src="https://correiodosul.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-26-at-10.14.41-800x445.jpeg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />			</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://correiodosul.com/category/entretenimento/"  rel="category tag">Entretenimento</a>&nbsp;<a href="https://correiodosul.com/category/varginha/"  rel="category tag">Varginha</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Museu Municipal abre as portas neste domingo com apresentação de mágica			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://correiodosul.com/entretenimento/museu-municipal-abre-as-portas-neste-domingo-com-apresentacao-de-magica/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://correiodosul.com/author/correiodosul/"
					   title=""
					>
											</a>
				</span>
			</span>

			</div>
		<div class="entry-content clearfix">
			
<p><em>Convites para o show são gratuitos e poderão ser retirados a partir desta quinta-feira (28).</em></p>



<p><strong>Fonte e foto: Fundação Cultural.</strong></p>



<p>Neste domingo (01/05), o Museu Municipal de Varginha receberá a visitação do público das 11h às 17h dentro do projeto “Visite o Museu no 1º Domingo do Mês”. Além de poder visualizar as peças históricas, haverá também a apresentação do artista ilusionista “Marlon França”, às 15h numa tarde alegre e divertida em comemoração ao “Dia do Trabalhador”.</p>



<p>Os convites para o show são gratuitos e poderão ser retirados a partir desta quinta-feira (28/04) na sede do Museu Municipal, que está localizado na Praça Matheus Tavares, 141, Centro. O funcionamento do Museu é das 8h às 11h e das 13h às 17h. Serão distribuídos 60 convites aos pais e crianças. A direção do Museu informa que, se o tempo estiver chuvoso, o espetáculo será automaticamente cancelado. Serão servidos pipoca gourmet e suco de laranja.</p>



<p>Com mais de 1200 apresentações em seu currículo, Marlon França é natural de São Gonçalo do Sapucaí (MG) e se apresenta desde 1983 para pessoas de todas as idades e em diversos eventos. Os seus números despertam a curiosidade e o interesse do público através de mágicas com gestos, interação com a plateia e muito mais.</p>



<p>Para Lindon Lopes, diretor do Museu Municipal, “os truques captam a atenção das crianças, ativam a criatividade e todos os sentidos. Isso ocorre porque os pequenos ficam atentos para não perderem nenhum movimento do mágico.”</p>



<p>A apresentação é uma iniciativa do Projeto Manutenção das Atividades Culturais 2020, da Associação Artística Janett Finatti, com apoio da Lei Municipal de Incentivo à Cultura, Comic, Fundação Cultural e Prefeitura Municipal de Varginha, com em patrocínio da Diretrriz Informática.<br>Maiores informações pelo telefone: (35) 3690-2716.</p>
		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://correiodosul.com/brasil/indicadores-de-criminalidade-caem-18-no-estado-do-rio/" rel="prev"><span class="meta-nav">&larr;</span> Indicadores de criminalidade caem 18% no estado do Rio</a></li>
			<li class="next"><a href="https://correiodosul.com/brasil/ministra-do-stf-da-10-dias-para-presidente-explicar-indulto-a-silveira/" rel="next">Ministra do STF dá 10 dias para presidente explicar indulto a Silveira <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="media_image-6" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Clique e veja nossa versão digital!</span></h3><a href="https://digital.maven.com.br//pub/correiodosul/"><img width="583" height="1024" src="https://correiodosul.com/wp-content/uploads/2022/04/Portal-Correio-do-Sul-2017-583x1024.jpg" class="image wp-image-171178  attachment-large size-large" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Clique e veja nossa versão digital!" srcset="https://correiodosul.com/wp-content/uploads/2022/04/Portal-Correio-do-Sul-2017-583x1024.jpg 583w, https://correiodosul.com/wp-content/uploads/2022/04/Portal-Correio-do-Sul-2017-171x300.jpg 171w, https://correiodosul.com/wp-content/uploads/2022/04/Portal-Correio-do-Sul-2017-768x1348.jpg 768w, https://correiodosul.com/wp-content/uploads/2022/04/Portal-Correio-do-Sul-2017-875x1536.jpg 875w, https://correiodosul.com/wp-content/uploads/2022/04/Portal-Correio-do-Sul-2017-1167x2048.jpg 1167w, https://correiodosul.com/wp-content/uploads/2022/04/Portal-Correio-do-Sul-2017-scaled.jpg 1458w" sizes="(max-width: 583px) 100vw, 583px" /></a></aside><aside id="media_image-15" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Paris: o mais novo conceito clássico!</span></h3><a href="https://barbosaincorporadora.com.br/"><img width="640" height="484" src="https://correiodosul.com/wp-content/uploads/2022/04/Paris-1-site.jpg" class="image wp-image-171283  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Clique e veja nossa versão digital!" srcset="https://correiodosul.com/wp-content/uploads/2022/04/Paris-1-site.jpg 640w, https://correiodosul.com/wp-content/uploads/2022/04/Paris-1-site-300x227.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></aside><aside id="media_image-3" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Crematório &#8211; Parque da Saudade</span></h3><a href="http://www.crematorioparquedasaudade.com.br/"><img width="434" height="640" src="https://correiodosul.com/wp-content/uploads/2022/04/Crematorio-Parque-da-Saudade-2021.jpg" class="image wp-image-171156  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Crematório - Parque da Saudade" srcset="https://correiodosul.com/wp-content/uploads/2022/04/Crematorio-Parque-da-Saudade-2021.jpg 434w, https://correiodosul.com/wp-content/uploads/2022/04/Crematorio-Parque-da-Saudade-2021-203x300.jpg 203w" sizes="(max-width: 434px) 100vw, 434px" /></a></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Ultra Popular</span></h3><img width="365" height="1024" src="https://correiodosul.com/wp-content/uploads/2022/04/Ultra-Popular-3-col-x-41cm-365x1024.jpg" class="image wp-image-171256  attachment-large size-large" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Ultra Popular" srcset="https://correiodosul.com/wp-content/uploads/2022/04/Ultra-Popular-3-col-x-41cm-365x1024.jpg 365w, https://correiodosul.com/wp-content/uploads/2022/04/Ultra-Popular-3-col-x-41cm-107x300.jpg 107w, https://correiodosul.com/wp-content/uploads/2022/04/Ultra-Popular-3-col-x-41cm-768x2157.jpg 768w, https://correiodosul.com/wp-content/uploads/2022/04/Ultra-Popular-3-col-x-41cm-547x1536.jpg 547w, https://correiodosul.com/wp-content/uploads/2022/04/Ultra-Popular-3-col-x-41cm-729x2048.jpg 729w" sizes="(max-width: 365px) 100vw, 365px" /></aside><aside id="media_image-17" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Uai Farma</span></h3><img width="2170" height="2560" src="https://correiodosul.com/wp-content/uploads/2022/04/UAI-FARMA-maio-de-2018-scaled.jpg" class="image wp-image-171294  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Clique e veja nossa versão digital!" srcset="https://correiodosul.com/wp-content/uploads/2022/04/UAI-FARMA-maio-de-2018-scaled.jpg 2170w, https://correiodosul.com/wp-content/uploads/2022/04/UAI-FARMA-maio-de-2018-254x300.jpg 254w, https://correiodosul.com/wp-content/uploads/2022/04/UAI-FARMA-maio-de-2018-868x1024.jpg 868w, https://correiodosul.com/wp-content/uploads/2022/04/UAI-FARMA-maio-de-2018-768x906.jpg 768w, https://correiodosul.com/wp-content/uploads/2022/04/UAI-FARMA-maio-de-2018-1302x1536.jpg 1302w, https://correiodosul.com/wp-content/uploads/2022/04/UAI-FARMA-maio-de-2018-1736x2048.jpg 1736w" sizes="(max-width: 2170px) 100vw, 2170px" /></aside><aside id="media_image-19" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Prevent</span></h3><img width="1143" height="1191" src="https://correiodosul.com/wp-content/uploads/2022/04/Prevente-1.jpg" class="image wp-image-171269  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Clique e veja nossa versão digital!" srcset="https://correiodosul.com/wp-content/uploads/2022/04/Prevente-1.jpg 1143w, https://correiodosul.com/wp-content/uploads/2022/04/Prevente-1-288x300.jpg 288w, https://correiodosul.com/wp-content/uploads/2022/04/Prevente-1-983x1024.jpg 983w, https://correiodosul.com/wp-content/uploads/2022/04/Prevente-1-768x800.jpg 768w" sizes="(max-width: 1143px) 100vw, 1143px" /></aside><aside id="media_image-24" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Unis</span></h3><a href="https://portal.unis.edu.br/home"><img width="720" height="90" src="https://correiodosul.com/wp-content/uploads/2022/03/Banner-Correio-do-Sul-720x90-1-1.png" class="image wp-image-170875  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Clique e veja nossa versão digital!" srcset="https://correiodosul.com/wp-content/uploads/2022/03/Banner-Correio-do-Sul-720x90-1-1.png 720w, https://correiodosul.com/wp-content/uploads/2022/03/Banner-Correio-do-Sul-720x90-1-1-300x38.png 300w" sizes="(max-width: 720px) 100vw, 720px" /></a></aside><aside id="media_image-20" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Caixeta Seguros</span></h3><img width="2320" height="891" src="https://correiodosul.com/wp-content/uploads/2022/04/Caixeta-Seguros.jpg" class="image wp-image-171257  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Clique e veja nossa versão digital!" srcset="https://correiodosul.com/wp-content/uploads/2022/04/Caixeta-Seguros.jpg 2320w, https://correiodosul.com/wp-content/uploads/2022/04/Caixeta-Seguros-300x115.jpg 300w, https://correiodosul.com/wp-content/uploads/2022/04/Caixeta-Seguros-1024x393.jpg 1024w, https://correiodosul.com/wp-content/uploads/2022/04/Caixeta-Seguros-768x295.jpg 768w, https://correiodosul.com/wp-content/uploads/2022/04/Caixeta-Seguros-1536x590.jpg 1536w, https://correiodosul.com/wp-content/uploads/2022/04/Caixeta-Seguros-2048x787.jpg 2048w" sizes="(max-width: 2320px) 100vw, 2320px" /></aside><aside id="media_image-26" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>JBG Diesel</span></h3><img width="2322" height="774" src="https://correiodosul.com/wp-content/uploads/2022/04/JBG-disel.jpg" class="image wp-image-171249  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Clique e veja nossa versão digital!" srcset="https://correiodosul.com/wp-content/uploads/2022/04/JBG-disel.jpg 2322w, https://correiodosul.com/wp-content/uploads/2022/04/JBG-disel-300x100.jpg 300w, https://correiodosul.com/wp-content/uploads/2022/04/JBG-disel-1024x341.jpg 1024w, https://correiodosul.com/wp-content/uploads/2022/04/JBG-disel-768x256.jpg 768w, https://correiodosul.com/wp-content/uploads/2022/04/JBG-disel-1536x512.jpg 1536w, https://correiodosul.com/wp-content/uploads/2022/04/JBG-disel-2048x683.jpg 2048w" sizes="(max-width: 2322px) 100vw, 2322px" /></aside><aside id="media_image-21" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Posto Xingu</span></h3><img width="2560" height="684" src="https://correiodosul.com/wp-content/uploads/2022/04/Posto-Xingu-PAR-scaled.jpg" class="image wp-image-171295  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Clique e veja nossa versão digital!" srcset="https://correiodosul.com/wp-content/uploads/2022/04/Posto-Xingu-PAR-scaled.jpg 2560w, https://correiodosul.com/wp-content/uploads/2022/04/Posto-Xingu-PAR-300x80.jpg 300w, https://correiodosul.com/wp-content/uploads/2022/04/Posto-Xingu-PAR-1024x273.jpg 1024w, https://correiodosul.com/wp-content/uploads/2022/04/Posto-Xingu-PAR-768x205.jpg 768w, https://correiodosul.com/wp-content/uploads/2022/04/Posto-Xingu-PAR-1536x410.jpg 1536w, https://correiodosul.com/wp-content/uploads/2022/04/Posto-Xingu-PAR-2048x547.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></aside><aside id="media_image-13" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Obituário</span></h3><a href="https://correiodosul.com/obituario-7"><img width="300" height="173" src="https://correiodosul.com/wp-content/uploads/2022/04/obituario-300x173.jpg" class="image wp-image-171161  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://correiodosul.com/wp-content/uploads/2022/04/obituario-300x173.jpg 300w, https://correiodosul.com/wp-content/uploads/2022/04/obituario-1024x592.jpg 1024w, https://correiodosul.com/wp-content/uploads/2022/04/obituario-768x444.jpg 768w, https://correiodosul.com/wp-content/uploads/2022/04/obituario.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_video-4" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Previsão do tempo</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-171859-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=Mr4Xj1w86K4&#038;_=1" /><a href="https://www.youtube.com/watch?v=Mr4Xj1w86K4">https://www.youtube.com/watch?v=Mr4Xj1w86K4</a></video></div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="block-24" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><img loading="lazy" width="720" height="90" src="https://correiodosul.com/wp-content/uploads/2022/03/Banner-Correio-do-Sul-720x90-1-1.png" alt="" class="wp-image-170875" srcset="https://correiodosul.com/wp-content/uploads/2022/03/Banner-Correio-do-Sul-720x90-1-1.png 720w, https://correiodosul.com/wp-content/uploads/2022/03/Banner-Correio-do-Sul-720x90-1-1-300x38.png 300w" sizes="(max-width: 720px) 100vw, 720px" /></figure>
</aside>				</div>
			</div>
					<footer id="colophon" class="clearfix ">
				<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
					</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2022 <a href="https://correiodosul.com/" title="Jornal Correio do Sul" ><span>Jornal Correio do Sul</span></a>. Todos os direitos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<script type="text/javascript">
disableSelection(document.body)
</script>
<small>Copy Protected by <a href="http://chetangole.com/" target="_blank">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank">WP-Copyprotect</a>.</small>
<!-- Powered by WPtouch: 4.3.41 --><link rel='stylesheet' id='mediaelement-css'  href='https://correiodosul.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://correiodosul.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://correiodosul.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.2' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://correiodosul.com/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.2' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://correiodosul.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.2' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://correiodosul.com/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.2' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://correiodosul.com/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.2' id='colormag-custom-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://correiodosul.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://correiodosul.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.9.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://correiodosul.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.9.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://correiodosul.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>

</body>
</html>
