<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Produtores usam carrinhos de mão para transportar produtos após queda de ponte | Jornal Correio do Sul</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://correiodosul.com/xmlrpc.php">
<meta property="og:image" content="http://correiodosul.com/wp-content/uploads/2017/08/carrinhodemao-300x167.jpg"/>
<meta property="og:title" content="Produtores usam carrinhos de mão para transportar produtos após queda de ponte"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="rodutores do Sul de Minas estão sofrendo para escoar a produção depois que a ponte que liga Turvolândia, a São Gonçalo do Sapucaí, foi interditada. Parte dela caiu em maio depois que um caminhão carre"/>
<meta property="og:url" content="http://correiodosul.com/regiao/produtores-usam-carrinhos-de-mao-para-transportar-produtos-apos-queda-de-ponte/"/>
<meta property="og:site_name" content="Jornal Correio do Sul"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://correiodosul.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://correiodosul.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://correiodosul.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://correiodosul.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Correio do Sul &raquo;" href="http://correiodosul.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Sul &raquo;" href="http://correiodosul.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Sul &raquo; Produtores usam carrinhos de mão para transportar produtos após queda de ponte" href="http://correiodosul.com/regiao/produtores-usam-carrinhos-de-mao-para-transportar-produtos-apos-queda-de-ponte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/correiodosul.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='plugins-css'  href='http://correiodosul.com/wp-content/themes/goodnews5/css/plugins.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://correiodosul.com/wp-content/themes/goodnews5/css/main.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://correiodosul.com/wp-content/themes/goodnews5/css/media.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://correiodosul.com/wp-content/themes/goodnews5/style.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://correiodosul.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://correiodosul.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://correiodosul.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://correiodosul.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Praça é interditada no Centro de Alfenas após ataque de abelhas' href='http://correiodosul.com/regiao/praca-e-interditada-no-centro-de-alfenas-apos-ataque-de-abelhas/' />
<link rel='next' title='Ledezma volta para prisão domiciliar na Venezuela, diz mulher' href='http://correiodosul.com/mundo/ledezma-volta-para-prisao-domiciliar-na-venezuela-diz-mulher/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://correiodosul.com/regiao/produtores-usam-carrinhos-de-mao-para-transportar-produtos-apos-queda-de-ponte/" />
<link rel='shortlink' href='http://correiodosul.com/?p=42040' />
<link rel="alternate" type="application/json+oembed" href="http://correiodosul.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreiodosul.com%2Fregiao%2Fprodutores-usam-carrinhos-de-mao-para-transportar-produtos-apos-queda-de-ponte%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://correiodosul.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreiodosul.com%2Fregiao%2Fprodutores-usam-carrinhos-de-mao-para-transportar-produtos-apos-queda-de-ponte%2F&#038;format=xml" />
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
                        .scrollToTop{right:0!important; bottom:0!important;}
#menu-item-1415 a{color:#0940bf!important;}
#menu-item-1554 a{color:#008418!important;}
#menu-item-1445 a{color:#dd0d0d!important;}
#menu-item-1555 a{color:#000000!important;}
#menu-item-1251 a{color:#dd8502!important;}
#menu-item-1250 a{color:#89002d!important;}
#menu-item-1482 a{color:#790fe2!important;}

.category-varginha h3 a{color:#0940bf!important;}
.category-regiao h3 a{color:#008418!important;}
.category-esportes h3 a{color:#dd8502!important;}
.category-brasil h3 a{color:#dd0d0d!important;}
.category-mundo h3 a{color:#000000!important;}
.category-entretenimento h3 a{color:#89002d!important;}
.category-baladas h3 a{color:#790fe2!important;}                    </style>
    </head>
    <body class="post-template-default single single-post postid-42040 single-format-standard right-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor one-side-wide both-sidebars">
    		            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
                                     </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/correiodosul"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/correiodosul?fref=ts"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                

        

        
        
                	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">
                    <a href="http://correiodosul.com">
		                                                    <img src="http://correiodosul.com/wp-content/uploads/2015/04/correio.jpg" alt="Jornal Correio do Sul" width="350" height="72" />
                                                                                               <img class="mom_retina_logo" src="http://correiodosul.com/wp-content/uploads/2015/04/correio.jpg" alt="Jornal Correio do Sul" />
                                                		                    </a>
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">

                                            <ul id="menu-principal" class="main-menu mom_visibility_desktop"><li id="menu-item-1308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/"><i class="momizat-icon-home2"></i>Home</a></li>
<li id="menu-item-1415" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/varginha/">Varginha</a></li>
<li id="menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/regiao/">Região</a></li>
<li id="menu-item-1445" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/brasil/">Brasil</a></li>
<li id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/mundo/">Mundo</a></li>
<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/esportes/">Esportes</a></li>
<li id="menu-item-1250" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/baladas">Baladas</a></li>
<li id="menu-item-1259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://correiodosul.com/category/guia-comercial/">Guia Comercial</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://correiodosul.com/category/guia-comercial/academias/"><i class="steady-icon-barbell"></i>Academias</a></li>
	<li id="menu-item-1261" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://correiodosul.com/category/guia-comercial/alarmes/"><i class="momizat-icon-feed"></i>Alarmes</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-1260' data-id='50' data-object='category' data-layout=''><ul id='mn-ul-latest-1260'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://correiodosul.com/guia-comercial/academia-performace-2/' title='ACADEMIA PERFORMACE'><img src='http://correiodosul.com/wp-content/uploads/2015/02/na-150x75-90x60.jpg' alt='ACADEMIA PERFORMACE' width='70' height='47'></a></div><div class='subcat-title'><a href='http://correiodosul.com/guia-comercial/academia-performace-2/' title='ACADEMIA PERFORMACE'> ACADEMIA PERFORMACE</a><span> - 2 anos ago</span></div></li></ul><a href='http://correiodosul.com/category/guia-comercial/academias/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-1261' data-id='52' data-object='category' data-layout=''><ul id='mn-ul-latest-1261'></ul><a href='http://correiodosul.com/category/guia-comercial/alarmes/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-principal-1" class="device-menu mom_visibility_device"><li id="menu-item-1308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/"><i class="momizat-icon-home2"></i>Home</a></li>
<li id="menu-item-1415" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/varginha/">Varginha</a></li>
<li id="menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/regiao/">Região</a></li>
<li id="menu-item-1445" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/brasil/">Brasil</a></li>
<li id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/mundo/">Mundo</a></li>
<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/esportes/">Esportes</a></li>
<li id="menu-item-1250" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/baladas">Baladas</a></li>
<li id="menu-item-1259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://correiodosul.com/category/guia-comercial/">Guia Comercial</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://correiodosul.com/category/guia-comercial/academias/"><i class="steady-icon-barbell"></i>Academias</a></li>
	<li id="menu-item-1261" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://correiodosul.com/category/guia-comercial/alarmes/"><i class="momizat-icon-feed"></i>Alarmes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://correiodosul.com">
                                <input class="sf" type="text" placeholder="Pesquisar ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://correiodosul.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
                        
                    <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>ÚLTIMAS</span></div>
    <div class="news-ticker">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/brasil/problemas-em-aviao-fazem-voo-que-ia-para-nova-york-retornar-ao-rio-duas-horas-depois/">Problemas em avião fazem voo que ia para Nova York retornar ao Rio duas horas depois</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/mundo/ledezma-volta-para-prisao-domiciliar-na-venezuela-diz-mulher/">Ledezma volta para prisão domiciliar na Venezuela, diz mulher</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/regiao/produtores-usam-carrinhos-de-mao-para-transportar-produtos-apos-queda-de-ponte/">Produtores usam carrinhos de mão para transportar produtos após queda de ponte</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/regiao/praca-e-interditada-no-centro-de-alfenas-apos-ataque-de-abelhas/">Praça é interditada no Centro de Alfenas após ataque de abelhas</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/destaque/policia-prende-empresarios-e-comerciantes-em-operacao-contra-adulteracao-de-veiculos/">Polícia prende empresários e comerciantes em operação contra adulteração de veículos</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/brasil/morre-aos-66-anos-luiz-melodia-cantor-lutava-contra-um-cancer/">Morre, aos 66 anos, Luiz Melodia; cantor lutava contra um câncer</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/brasil/elza-soares-estava-em-aviao-que-sofreu-pane-com-destino-aos-eua/">Elza Soares estava em avião que sofreu pane com destino aos EUA</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/entretenimento/audiencia-de-a-casa-preocupa-a-record-reality-pode-parar-na-primeira-temporada/">Audiência de “A Casa” preocupa a Record; reality pode parar na primeira temporada</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/entretenimento/apos-polemica-sbt-nao-renova-com-apresentadora/">Após polêmica, SBT não renova com apresentadora</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/entretenimento/saiba-quanto-a-band-paga-de-cache-para-os-participantes-de-a-primeira-vista/">Saiba quanto a Band paga de cachê para os participantes de “À Primeira Vista”</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/entretenimento/apos-acusacao-de-plagio-aguinaldo-silva-escreve-nova-sinopse-de-novela/">Após acusação de “plágio”, Aguinaldo Silva escreve nova sinopse de novela</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/entretenimento/nova-novela-o-outro-lado-do-paraiso-tem-semelhancas-com-trama-mexicana-la-patrona/">Nova novela “O Outro Lado do Paraíso” tem semelhanças com trama mexicana “La Patrona”</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/entretenimento/anitta-participara-de-a-forca-do-querer-simone-e-simaria-tambem-sao-convidadas/">Anitta participará de “A Força do Querer”; Simone e Simaria também são convidadas</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/varginha/vereadores-de-varginha-apresentam-iniciativas-durante-reuniao-na-camara/">Vereadores de Varginha apresentam iniciativas durante reunião na Câmara</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/varginha/numero-de-inscritos-para-1o-forum-estadual-das-mulheres-empreendedoras-superam-expectativas/">Número de inscritos para 1º Fórum Estadual das Mulheres Empreendedoras superam expectativas</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     12:38      </span>
        </div> <!--breaking news-->
            </div>    <div class="inner">
                
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://correiodosul.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://correiodosul.com/category/regiao/" title="Região"><span itemprop="title">Região</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Produtores usam carrinhos de mão para transportar produtos após queda de ponte</span></div></div>                </div>
                                                <div class="base-box blog-post p-single bp-horizontal-share post-42040 post type-post status-publish format-standard has-post-thumbnail category-regiao"itemscope itemtype="http://schema.org/Article">
                        
            <h1 class="post-tile entry-title" itemprop="name">Produtores usam carrinhos de mão para transportar produtos após queda de ponte</h1>
                <div class="mom-post-meta single-post-meta"><span class="author vcard">Postado por: <span class="fn"><a href="http://correiodosul.com/author/guilherme/">Guilherme Campos</a></span></span><span>Em: <time datetime="2017-08-04T12:29:28+00:00" itemprop="datePublished" class="updated">agosto 04, 2017</time></span><span>Categoria: <a href="http://correiodosul.com/category/regiao/" title="Ver todos os posts em Região">Região</a></span><span><a href="http://correiodosul.com/regiao/produtores-usam-carrinhos-de-mao-para-transportar-produtos-apos-queda-de-ponte/#respond">Sem comentários</a></span></div>            <div class="entry-content">
                
                                   
                                <!--<div class="feature-img wp-caption">
                    <img src="http://correiodosul.com/wp-content/uploads/2017/08/carrinhodemao.jpg" alt="Produtores usam carrinhos de mão para transportar produtos após queda de ponte">
                    <p class="wp-caption-text"></p>
                </div>
                    
                <!--<div class="feature-img">
                    <img src="http://correiodosul.com/wp-content/uploads/2017/08/carrinhodemao.jpg" alt="Produtores usam carrinhos de mão para transportar produtos após queda de ponte">
                </div>-->
                        <div class="mc-column content-text active-extra-styles active-capital-letter" data-block-type="unstyled" data-block-weight="65">
<p class="content-text__container theme-color-primary-first-letter" data-track-category="Link no Texto" data-track-links="">rodutores do Sul de Minas estão sofrendo para escoar a produção depois que a ponte que liga Turvolândia, a São Gonçalo do Sapucaí, foi interditada. Parte dela caiu em maio depois que um caminhão carregado de milho tentou atravessá-la. Os produtores agora têm duas opções: fazer uma volta de 40 quilômetros ou fazer passar pela ponte com carrinhos de mão, fazendo várias viagens.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="44">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Até o transporte da ração para alimentar o gado tem sido feito no carrinho de mão. Essa é a nova função do &#8220;Seo Tião&#8221;, funcionário de uma fazenda de Turvolândia. Com a ponte quebrada, ele tem que fazer a baldeação três vezes por semana.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="46">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">&#8220;Atrasa (o serviço). O serviço de uma hora você tem que fazer em três horas de serviço. A gente fica a bem dizer parado, se a ponte tivesse normal, tranquila, rapidinho a gente fazia, voltava, assim não tem como fazer&#8221;, diz o trabalhador rural Sebastião Francisco.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="50">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Os sacos de ração seguem para o trator que espera do outro lado para continuar o transporte até a fazenda de Ciro. O produtor rural tem duas fazendas que estão separadas pela ponte. Ele até já transferiu parte do gado para outra propriedade por causa do problema com o acesso.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="20">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">&#8220;Eu levei por Careaçu, 70 Km para ir, 70 Km para voltar, oito viagens&#8221;, disse o produtor Ciro Vilela Siqueira.</p>
</div>
<div class="mc-column content-media content-media--normal content-photo" data-block-type="backstage-photo">
<div class="content-media__container">
<div class="content-media__image-centered">
<div class="progressive-img can-open-lightbox" data-min-size="1008x560" data-min-size-url="https://s2.glbimg.com/abtCLuX4TKwNDxex0X6JuTCJulk=/0x0:1119x622/1008x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/p/h/ZsYHZFTDCBajlxEbgMqg/carrinhodemao.jpg" data-max-size="1600x889" data-max-size-url="https://s2.glbimg.com/tHwxbs84GjlS2M1vn6QC2oW-X1o=/0x0:1119x622/1600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/p/h/ZsYHZFTDCBajlxEbgMqg/carrinhodemao.jpg" data-media-index="0"><picture><source srcset="https://s2.glbimg.com/WWBS3wxOMNtOV59EdNXsmKwMG8s=/0x0:1119x622/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/p/h/ZsYHZFTDCBajlxEbgMqg/carrinhodemao.jpg" data-src="https://s2.glbimg.com/WWBS3wxOMNtOV59EdNXsmKwMG8s=/0x0:1119x622/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/p/h/ZsYHZFTDCBajlxEbgMqg/carrinhodemao.jpg" /></picture>
<div style="width: 994px" class="wp-caption aligncenter"><img class="image content-media__image progressive-loaded" title="Produtores precisam transportar produtos em carrinhos de mão em ponte (Foto: Reprodução EPTV)" src="https://s2.glbimg.com/WWBS3wxOMNtOV59EdNXsmKwMG8s=/0x0:1119x622/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/p/h/ZsYHZFTDCBajlxEbgMqg/carrinhodemao.jpg" alt="Produtores precisam transportar produtos em carrinhos de mão em ponte (Foto: Reprodução EPTV)" width="984" height="547" data-src="https://s2.glbimg.com/WWBS3wxOMNtOV59EdNXsmKwMG8s=/0x0:1119x622/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/p/h/ZsYHZFTDCBajlxEbgMqg/carrinhodemao.jpg" /><p class="wp-caption-text">Produtores precisam transportar produtos em carrinhos de mão em ponte (Foto: Reprodução EPTV)</p></div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="31">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">No local onde a ponte quebrou os moradores improvisaram até uma escada. Muitos se arriscam para cortar caminho. &#8220;Não pode cair, se cair, vai machucar&#8221;, disse o aposentado José Marcelo Ricardo.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="14">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Produtores de leite também tiveram que mudar a rota para o escoamento da produção.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="42">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">&#8220;Eu tenho que andar esses 55 quilômetros, sendo que por aqui eu andava 20. Quer dizer, dobrou o custo de caminhões e deslocamento para suprir a fazenda, toda a necessidade&#8221;, disse o presidente da cooperativa de São Gonçalo do Sapucaí, Eduardo Meireles.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="42">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Segundo produtores, os custos para transportar o leite, o café e os grãos quase dobraram sem a ponte. &#8220;É complicado porque antes eu andava 5 Km, agora eu tenho que andar 40. Ficou complicado demais&#8221;, disse o produtor rural Murilo Pereira Coelho.</p>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="43">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O prefeito de São Gonçalo do Sapucaí diz que tenta uma solução para o problema junto com o governo do Estado. Ele apresentou um laudo feito pelo DER que aponta o valor de R$ 8,5 milhões para a construção de uma nova ponte.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="79">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">&#8220;Falei que se me dessem autorização, dentro de 30 dias eu deixava passando carros de passeio, mas não é isso que tem que fazer. A promotora falou que não pode fazer isso porque a ponte foi tombada e não pode ir por esse lado. Então nós estamos aguardando para ver o que o Estado fala, o que eles vão fazer, o que eles vão ajudar, pra gente poder funcionar&#8221;, disse o prefeito de São Gonçalo do Sapucaí, Elói Radin.</p>
<p><strong>Fonte: G1 Sul de Minas </strong></p>
</div>
</div>
</div>
</div>
</div>
</div>
                        
               <div class="mom-social-share ss-horizontal border-box">
	                <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fcorreiodosul.com%2Fregiao%2Fprodutores-usam-carrinhos-de-mao-para-transportar-produtos-apos-queda-de-ponte%2F&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fcorreiodosul.com%2Fwp-content%2Fuploads%2F2017%2F08%2Fcarrinhodemao.jpg&p&#91;title&#93;=&p&#91;summary&#93;=rodutores do Sul de Minas estão sofrendo para escoar a produção depois que a ponte que liga Turvolândia, a São Gonçalo do Sapucaí, foi interditada. Parte dela c', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    
	                <div class="ss-icon twitter">
                <a href="#" onclick="window.open('http://twitter.com/share?text=Produtores usam carrinhos de mão para transportar produtos após queda de ponte&url=http%3A%2F%2Fcorreiodosul.com%2Fregiao%2Fprodutores-usam-carrinhos-de-mao-para-transportar-produtos-apos-queda-de-ponte%2F', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    
	                <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fcorreiodosul.com%2Fregiao%2Fprodutores-usam-carrinhos-de-mao-para-transportar-produtos-apos-queda-de-ponte%2F', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    		    	    		    <div class="clear"></div>
        </div> <!--social share-->

            </div> <!-- entry content -->
        </div> <!-- base box -->

                        <h2 class="single-title">Notícias Relacionadas</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://correiodosul.com/regiao/praca-e-interditada-no-centro-de-alfenas-apos-ataque-de-abelhas/"><img src="http://correiodosul.com/wp-content/uploads/2017/08/praca-190x122.jpg" data-hidpi="http://correiodosul.com/wp-content/uploads/2017/08/praca-610x380.jpg" alt="Praça é interditada no Centro de Alfenas após ataque de abelhas"></a>
			                        <h4><a itemprop="name" href="http://correiodosul.com/regiao/praca-e-interditada-no-centro-de-alfenas-apos-ataque-de-abelhas/">Praça é interditada no Centro de Alfenas após ataque de abelhas</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-04T12:24:32+00:00">agosto 04, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://correiodosul.com/destaque/policia-prende-empresarios-e-comerciantes-em-operacao-contra-adulteracao-de-veiculos/"><img src="http://correiodosul.com/wp-content/uploads/2017/08/operacao2-190x122.jpg" data-hidpi="http://correiodosul.com/wp-content/uploads/2017/08/operacao2-610x380.jpg" alt="Polícia prende empresários e comerciantes em operação contra adulteração de veículos"></a>
			                        <h4><a itemprop="name" href="http://correiodosul.com/destaque/policia-prende-empresarios-e-comerciantes-em-operacao-contra-adulteracao-de-veiculos/">Polícia prende empresários e comerciantes em operação contra adulteração de veículos</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-04T12:21:59+00:00">agosto 04, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://correiodosul.com/regiao/tres-coracoes-camara-sediara-plenaria-regional-do-parlamento-jovem/"><img src="http://correiodosul.com/wp-content/uploads/2017/08/parlamento-jovem-190x122.jpg" data-hidpi="http://correiodosul.com/wp-content/uploads/2017/08/parlamento-jovem-610x380.jpg" alt="Três Corações: Câmara sediará Plenária Regional do Parlamento Jovem"></a>
			                        <h4><a itemprop="name" href="http://correiodosul.com/regiao/tres-coracoes-camara-sediara-plenaria-regional-do-parlamento-jovem/">Três Corações: Câmara sediará Plenária Regional do Parlamento Jovem</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-04T09:46:54+00:00">agosto 04, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://correiodosul.com/regiao/iptu-comeca-a-ser-pago-em-setembro-com-novas-regras-em-pouso-alegre/"><img src="http://correiodosul.com/wp-content/uploads/2017/08/fotopouso2-190x122.jpg" data-hidpi="http://correiodosul.com/wp-content/uploads/2017/08/fotopouso2-610x380.jpg" alt="IPTU começa a ser pago em setembro com novas regras em Pouso Alegre"></a>
			                        <h4><a itemprop="name" href="http://correiodosul.com/regiao/iptu-comeca-a-ser-pago-em-setembro-com-novas-regras-em-pouso-alegre/">IPTU começa a ser pago em setembro com novas regras em Pouso Alegre</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-03T14:50:46+00:00">agosto 03, 2017</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/regiao/produtores-usam-carrinhos-de-mao-para-transportar-produtos-apos-queda-de-ponte/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://correiodosul.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comente..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Nome (obrigatório)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="E-mail (obrigatório)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='42040' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:220px;height:220px"
     data-ad-client="ca-pub-0087428311188520"
     data-ad-slot="2697196640"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>

            </div> <!--main sidebar-->
            <div class="clear"></div>            </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->

<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CSUL -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0087428311188520"
     data-ad-slot="1221646642"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br><br>.
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-0087428311188520"
     data-ad-slot="8744913444"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

                       <footer id="footer">
                <div class="inner">
	     			<div class="one_third">
			        
			</div><!-- End third col -->
			<div class="one_third">
			        			</div><!-- End third col -->
			<div class="one_third last">
			        
			</div><!-- End third col -->
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text"><?php echo date("Y"); ?> Todos os direitos reservados à Correio do Sul</p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/correiodosul"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/correiodosul?fref=ts"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                

        

        
        
                	
	    </ul>                </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62132776-1', 'auto');
  ga('send', 'pageview');

</script>        <script type='text/javascript' src='http://correiodosul.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/goodnews5/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/correiodosul.com\/wp-admin\/admin-ajax.php","nonce":"8eed8f6a1f","success":"verifique seu e-mail para concluir assinatura","error":"j\u00e1 subscreveu","error2":"E-mail inv\u00e1lido","werror":"Digite um nome de cidade v\u00e1lido.","nomore":"N\u00e3o h\u00e1 mais postagens","homeUrl":"http:\/\/correiodosul.com","viewAll":"Ver Todos","noResults":"Desculpe, n\u00e3o corresponde \u00e0s suas postagens de crit\u00e9rios","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
    </body>
</html>