<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Conferência Municipal sobre a Igualdade Racial será realizada no dia 29/07 | Jornal Correio do Sul</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://correiodosul.com/xmlrpc.php">
<meta property="og:image" content="http://correiodosul.com/wp-content/uploads/2017/07/aut-300x225.jpg"/>
<meta property="og:title" content="Conferência Municipal sobre a Igualdade Racial será realizada no dia 29/07"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="A Prefeitura de Poços de Caldas realizara, no próximo dia 29, no auditório da Autarquia Municipal de Ensino/Uemg, às 13h, a Conferência Municipal de Promoção da Igualdade Racial , localizada à rua Cor"/>
<meta property="og:url" content="http://correiodosul.com/regiao/conferencia-municipal-sobre-a-igualdade-racial-sera-realizada-no-dia-2907/"/>
<meta property="og:site_name" content="Jornal Correio do Sul"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://correiodosul.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://correiodosul.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://correiodosul.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://correiodosul.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Correio do Sul &raquo;" href="http://correiodosul.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Sul &raquo;" href="http://correiodosul.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Sul &raquo; Conferência Municipal sobre a Igualdade Racial será realizada no dia 29/07" href="http://correiodosul.com/regiao/conferencia-municipal-sobre-a-igualdade-racial-sera-realizada-no-dia-2907/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/correiodosul.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='plugins-css'  href='http://correiodosul.com/wp-content/themes/goodnews5/css/plugins.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://correiodosul.com/wp-content/themes/goodnews5/css/main.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://correiodosul.com/wp-content/themes/goodnews5/css/media.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://correiodosul.com/wp-content/themes/goodnews5/style.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://correiodosul.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://correiodosul.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://correiodosul.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://correiodosul.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mãe do ex-ministro José Dirceu, que já estava com estado de saúde agravado faleceu' href='http://correiodosul.com/brasil/mae-do-ex-ministro-jose-dirceu-que-ja-estava-com-estado-de-saude-agravado-faleceu/' />
<link rel='next' title='Festa do Peão em Monsenhor Paulo lota com show de Zezé Di Camargo e Luciano' href='http://correiodosul.com/regiao/festa-do-peao-em-monsenhor-paulo-lota-com-show-de-zeze-di-camargo-e-luciano/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://correiodosul.com/regiao/conferencia-municipal-sobre-a-igualdade-racial-sera-realizada-no-dia-2907/" />
<link rel='shortlink' href='http://correiodosul.com/?p=40987' />
<link rel="alternate" type="application/json+oembed" href="http://correiodosul.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreiodosul.com%2Fregiao%2Fconferencia-municipal-sobre-a-igualdade-racial-sera-realizada-no-dia-2907%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://correiodosul.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreiodosul.com%2Fregiao%2Fconferencia-municipal-sobre-a-igualdade-racial-sera-realizada-no-dia-2907%2F&#038;format=xml" />
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
                        .scrollToTop{right:0!important; bottom:0!important;}
#menu-item-1415 a{color:#0940bf!important;}
#menu-item-1554 a{color:#008418!important;}
#menu-item-1445 a{color:#dd0d0d!important;}
#menu-item-1555 a{color:#000000!important;}
#menu-item-1251 a{color:#dd8502!important;}
#menu-item-1250 a{color:#89002d!important;}
#menu-item-1482 a{color:#790fe2!important;}

.category-varginha h3 a{color:#0940bf!important;}
.category-regiao h3 a{color:#008418!important;}
.category-esportes h3 a{color:#dd8502!important;}
.category-brasil h3 a{color:#dd0d0d!important;}
.category-mundo h3 a{color:#000000!important;}
.category-entretenimento h3 a{color:#89002d!important;}
.category-baladas h3 a{color:#790fe2!important;}                    </style>
    </head>
    <body class="post-template-default single single-post postid-40987 single-format-standard right-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor one-side-wide both-sidebars">
    		            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
                                     </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/correiodosul"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/correiodosul?fref=ts"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                

        

        
        
                	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">
                    <a href="http://correiodosul.com">
		                                                    <img src="http://correiodosul.com/wp-content/uploads/2015/04/correio.jpg" alt="Jornal Correio do Sul" width="350" height="72" />
                                                                                               <img class="mom_retina_logo" src="http://correiodosul.com/wp-content/uploads/2015/04/correio.jpg" alt="Jornal Correio do Sul" />
                                                		                    </a>
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">

                                            <ul id="menu-principal" class="main-menu mom_visibility_desktop"><li id="menu-item-1308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/"><i class="momizat-icon-home2"></i>Home</a></li>
<li id="menu-item-1415" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/varginha/">Varginha</a></li>
<li id="menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/regiao/">Região</a></li>
<li id="menu-item-1445" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/brasil/">Brasil</a></li>
<li id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/mundo/">Mundo</a></li>
<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/esportes/">Esportes</a></li>
<li id="menu-item-1250" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/baladas">Baladas</a></li>
<li id="menu-item-1259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://correiodosul.com/category/guia-comercial/">Guia Comercial</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://correiodosul.com/category/guia-comercial/academias/"><i class="steady-icon-barbell"></i>Academias</a></li>
	<li id="menu-item-1261" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://correiodosul.com/category/guia-comercial/alarmes/"><i class="momizat-icon-feed"></i>Alarmes</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-1260' data-id='50' data-object='category' data-layout=''><ul id='mn-ul-latest-1260'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://correiodosul.com/guia-comercial/academia-performace-2/' title='ACADEMIA PERFORMACE'><img src='http://correiodosul.com/wp-content/uploads/2015/02/na-150x75-90x60.jpg' alt='ACADEMIA PERFORMACE' width='70' height='47'></a></div><div class='subcat-title'><a href='http://correiodosul.com/guia-comercial/academia-performace-2/' title='ACADEMIA PERFORMACE'> ACADEMIA PERFORMACE</a><span> - 2 anos ago</span></div></li></ul><a href='http://correiodosul.com/category/guia-comercial/academias/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-1261' data-id='52' data-object='category' data-layout=''><ul id='mn-ul-latest-1261'></ul><a href='http://correiodosul.com/category/guia-comercial/alarmes/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-principal-1" class="device-menu mom_visibility_device"><li id="menu-item-1308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/"><i class="momizat-icon-home2"></i>Home</a></li>
<li id="menu-item-1415" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/varginha/">Varginha</a></li>
<li id="menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/regiao/">Região</a></li>
<li id="menu-item-1445" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/brasil/">Brasil</a></li>
<li id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/mundo/">Mundo</a></li>
<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/esportes/">Esportes</a></li>
<li id="menu-item-1250" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/baladas">Baladas</a></li>
<li id="menu-item-1259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://correiodosul.com/category/guia-comercial/">Guia Comercial</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://correiodosul.com/category/guia-comercial/academias/"><i class="steady-icon-barbell"></i>Academias</a></li>
	<li id="menu-item-1261" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://correiodosul.com/category/guia-comercial/alarmes/"><i class="momizat-icon-feed"></i>Alarmes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://correiodosul.com">
                                <input class="sf" type="text" placeholder="Pesquisar ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://correiodosul.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
                        
                    <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>ÚLTIMAS</span></div>
    <div class="news-ticker">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/brasil/frio-no-sul-sudeste-e-centro-oeste-e-parte-da-regiao-norte-nessa-semana/">Frio no sul, sudeste e centro-Oeste e parte da região Norte nessa semana</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/brasil/dia-8-de-novembro-marcara-a-cidade-de-sao-paulo-com-show-extra-da-banda-coldplay/">Dia 8 de novembro marcara a cidade de São Paulo com show extra da banda Coldplay</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/brasil/economistas-do-mercado-financeiro-voltaram-a-reduzir-suas-projecoes-para-o-ipca-neste-e-no-proximo-ano/">Economistas do mercado financeiro voltaram a reduzir suas projeções para o IPCA neste e no próximo ano</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/varginha/homem-e-preso-por-varios-roubos-em-varginha/">Homem é preso por vários roubos em Varginha</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/varginha/combate-ao-trafico-de-drogas-em-varginha/">Combate ao tráfico de drogas em Varginha</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/esportes/psg-inicia-conversas-com-neymar/">PSG inicia conversas com Neymar</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/destaque/carros-batem-de-frente-e-acaba-gerando-morte-de-um-dos-condutores-na-avenida-do-contorno-em-pocos-de-caldas/">Carros batem de frente e acaba gerando morte de um dos condutores, na Avenida do Contorno em Poços de Caldas</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/regiao/festa-do-peao-em-monsenhor-paulo-lota-com-show-de-zeze-di-camargo-e-luciano/">Festa do Peão em Monsenhor Paulo lota com show de Zezé Di Camargo e Luciano</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/regiao/conferencia-municipal-sobre-a-igualdade-racial-sera-realizada-no-dia-2907/">Conferência Municipal sobre a Igualdade Racial será realizada no dia 29/07</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/brasil/mae-do-ex-ministro-jose-dirceu-que-ja-estava-com-estado-de-saude-agravado-faleceu/">Mãe do ex-ministro José Dirceu, que já estava com estado de saúde agravado faleceu</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/brasil/recorde-de-embriaguez-ao-volante-por-motorista-em-goias/">Recorde de embriaguez ao volante por motorista em Goiás</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/brasil/bandidos-fazem-refem-e-explodem-banco-em-ibiai/">Bandidos fazem refém e explodem banco em Ibiaí</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/brasil/em-tiradentes-garoto-de-12-anos-confessa-ter-matado-estudante/">Em Tiradentes garoto de 12 anos confessa ter matado estudante</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/regiao/apos-discussao-em-bar-na-cidade-de-guaxupe-homem-e-morto/">Após discussão em bar na cidade de Guaxupé homem é morto</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/destaque/suspeito-de-estupro-em-goias-e-preso-por-policia-civil-de-alfenas/">Suspeito de estupro em Goiás é preso por Polícia Civil de Alfenas</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     05:33      </span>
        </div> <!--breaking news-->
            </div>    <div class="inner">
                
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://correiodosul.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://correiodosul.com/category/regiao/" title="Região"><span itemprop="title">Região</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Conferência Municipal sobre a Igualdade Racial será realizada no dia 29/07</span></div></div>                </div>
                                                <div class="base-box blog-post p-single bp-horizontal-share post-40987 post type-post status-publish format-standard has-post-thumbnail category-regiao"itemscope itemtype="http://schema.org/Article">
                        
            <h1 class="post-tile entry-title" itemprop="name">Conferência Municipal sobre a Igualdade Racial será realizada no dia 29/07</h1>
                <div class="mom-post-meta single-post-meta"><span class="author vcard">Postado por: <span class="fn"><a href="http://correiodosul.com/author/guilherme/">Guilherme Campos</a></span></span><span>Em: <time datetime="2017-07-17T11:51:09+00:00" itemprop="datePublished" class="updated">julho 17, 2017</time></span><span>Categoria: <a href="http://correiodosul.com/category/regiao/" title="Ver todos os posts em Região">Região</a></span><span><a href="http://correiodosul.com/regiao/conferencia-municipal-sobre-a-igualdade-racial-sera-realizada-no-dia-2907/#respond">Sem comentários</a></span></div>            <div class="entry-content">
                
                                   
                                <!--<div class="feature-img wp-caption">
                    <img src="http://correiodosul.com/wp-content/uploads/2017/07/aut.jpg" alt="Conferência Municipal sobre a Igualdade Racial será realizada no dia 29/07">
                    <p class="wp-caption-text">Foto: divulgação </p>
                </div>
                    
                <!--<div class="feature-img">
                    <img src="http://correiodosul.com/wp-content/uploads/2017/07/aut.jpg" alt="Conferência Municipal sobre a Igualdade Racial será realizada no dia 29/07">
                </div>-->
                        <div id="attachment_40988" style="width: 310px" class="wp-caption alignleft"><img class="size-medium wp-image-40988" src="http://correiodosul.com/wp-content/uploads/2017/07/aut-300x225.jpg" alt="" width="300" height="225" srcset="http://correiodosul.com/wp-content/uploads/2017/07/aut.jpg 300w, http://correiodosul.com/wp-content/uploads/2017/07/aut-45x35.jpg 45w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Foto: divulgação</p></div>
<p>A Prefeitura de Poços de Caldas realizara, no próximo dia 29, no auditório da Autarquia Municipal de Ensino/Uemg, às 13h, a Conferência Municipal de Promoção da Igualdade Racial , localizada à rua Corumbá, 72, jd dos Estados. As inscrições, gratuitas, podem ser feitas de 12h às 13h, na própria autarquia.</p>
<p>A Conferência Municipal de Promoção da Igualdade Racial de Poços de Caldas adotará o tema proposto para a IV Conferência Estadual de Promoção de Igualdade Racial: “O Brasil na década do afrodescendente: Minas Gerais promovendo a igualdade racial por nenhum direito a menos”. Na conferência municipal serão eleitos os delegados de Poços que participarão da conferência estadual, que acontece de 25 a 27 de agosto, em Belo Horizonte.</p>
<p>A conferência é aberta a toda a população, com destaque para os representantes das instituições que atuem na temática, sendo de fundamental importância o envolvimento ativo dos conselheiros, dos movimentos sociais de negros, indígenas, ciganos, judeus, árabes, palestinos, dos órgãos gestores e representantes dos poderes Executivo, Legislativo e Judiciário, do Ministério Público, da Defensoria Pública, da OAB, das Universidades e da imprensa. A conferência será presidida pelo presidente do Conselho Municipal de Participação da Igualdade Racial e Étnica de Poços de Caldas.</p>
<p><strong>Fonte: Poços Net</strong></p>
                        
               <div class="mom-social-share ss-horizontal border-box">
	                <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fcorreiodosul.com%2Fregiao%2Fconferencia-municipal-sobre-a-igualdade-racial-sera-realizada-no-dia-2907%2F&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fcorreiodosul.com%2Fwp-content%2Fuploads%2F2017%2F07%2Faut.jpg&p&#91;title&#93;=&p&#91;summary&#93;=A Prefeitura de Poços de Caldas realizara, no próximo dia 29, no auditório da Autarquia Municipal de Ensino/Uemg, às 13h, a Conferência Municipal de Promoção da', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    
	                <div class="ss-icon twitter">
                <a href="#" onclick="window.open('http://twitter.com/share?text=Conferência Municipal sobre a Igualdade Racial será realizada no dia 29/07&url=http%3A%2F%2Fcorreiodosul.com%2Fregiao%2Fconferencia-municipal-sobre-a-igualdade-racial-sera-realizada-no-dia-2907%2F', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    
	                <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fcorreiodosul.com%2Fregiao%2Fconferencia-municipal-sobre-a-igualdade-racial-sera-realizada-no-dia-2907%2F', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    		    	    		    <div class="clear"></div>
        </div> <!--social share-->

            </div> <!-- entry content -->
        </div> <!-- base box -->

                        <h2 class="single-title">Notícias Relacionadas</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://correiodosul.com/destaque/carros-batem-de-frente-e-acaba-gerando-morte-de-um-dos-condutores-na-avenida-do-contorno-em-pocos-de-caldas/"><img src="http://correiodosul.com/wp-content/uploads/2017/07/pç-190x122.jpg" data-hidpi="http://correiodosul.com/wp-content/uploads/2017/07/pç-610x380.jpg" alt="Carros batem de frente e acaba gerando morte de um dos condutores, na Avenida do Contorno em Poços de Caldas"></a>
			                        <h4><a itemprop="name" href="http://correiodosul.com/destaque/carros-batem-de-frente-e-acaba-gerando-morte-de-um-dos-condutores-na-avenida-do-contorno-em-pocos-de-caldas/">Carros batem de frente e acaba gerando morte de um dos condutores, na Avenida do Contorno em Poços de Caldas</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-07-17T12:21:15+00:00">julho 17, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://correiodosul.com/regiao/festa-do-peao-em-monsenhor-paulo-lota-com-show-de-zeze-di-camargo-e-luciano/"><img src="http://correiodosul.com/wp-content/uploads/2017/07/download-1-190x122.jpg" data-hidpi="http://correiodosul.com/wp-content/uploads/2017/07/download-1.jpg" alt="Festa do Peão em Monsenhor Paulo lota com show de Zezé Di Camargo e Luciano"></a>
			                        <h4><a itemprop="name" href="http://correiodosul.com/regiao/festa-do-peao-em-monsenhor-paulo-lota-com-show-de-zeze-di-camargo-e-luciano/">Festa do Peão em Monsenhor Paulo lota com show de Zezé Di Camargo e Luciano</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-07-17T12:13:08+00:00">julho 17, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://correiodosul.com/regiao/apos-discussao-em-bar-na-cidade-de-guaxupe-homem-e-morto/"><img src="http://correiodosul.com/wp-content/uploads/2017/07/20031832_1286386171484494_4145299795257665784_n-190x122.jpg" data-hidpi="http://correiodosul.com/wp-content/uploads/2017/07/20031832_1286386171484494_4145299795257665784_n-348x380.jpg" alt="Após discussão em bar na cidade de Guaxupé homem é morto"></a>
			                        <h4><a itemprop="name" href="http://correiodosul.com/regiao/apos-discussao-em-bar-na-cidade-de-guaxupe-homem-e-morto/">Após discussão em bar na cidade de Guaxupé homem é morto</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-07-17T10:11:02+00:00">julho 17, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://correiodosul.com/destaque/suspeito-de-estupro-em-goias-e-preso-por-policia-civil-de-alfenas/"><img src="http://correiodosul.com/wp-content/uploads/2017/07/ary-190x122.jpg" data-hidpi="http://correiodosul.com/wp-content/uploads/2017/07/ary-610x380.jpg" alt="Suspeito de estupro em Goiás é preso por Polícia Civil de Alfenas"></a>
			                        <h4><a itemprop="name" href="http://correiodosul.com/destaque/suspeito-de-estupro-em-goias-e-preso-por-policia-civil-de-alfenas/">Suspeito de estupro em Goiás é preso por Polícia Civil de Alfenas</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-07-17T10:01:40+00:00">julho 17, 2017</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/regiao/conferencia-municipal-sobre-a-igualdade-racial-sera-realizada-no-dia-2907/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://correiodosul.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comente..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Nome (obrigatório)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="E-mail (obrigatório)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='40987' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:220px;height:220px"
     data-ad-client="ca-pub-0087428311188520"
     data-ad-slot="2697196640"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>

            </div> <!--main sidebar-->
            <div class="clear"></div>            </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->

<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CSUL -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0087428311188520"
     data-ad-slot="1221646642"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br><br>.
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-0087428311188520"
     data-ad-slot="8744913444"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

                       <footer id="footer">
                <div class="inner">
	     			<div class="one_third">
			        
			</div><!-- End third col -->
			<div class="one_third">
			        			</div><!-- End third col -->
			<div class="one_third last">
			        
			</div><!-- End third col -->
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text"><?php echo date("Y"); ?> Todos os direitos reservados à Correio do Sul</p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/correiodosul"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/correiodosul?fref=ts"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                

        

        
        
                	
	    </ul>                </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62132776-1', 'auto');
  ga('send', 'pageview');

</script>        <script type='text/javascript' src='http://correiodosul.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/goodnews5/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/correiodosul.com\/wp-admin\/admin-ajax.php","nonce":"f645cc0f6a","success":"verifique seu e-mail para concluir assinatura","error":"j\u00e1 subscreveu","error2":"E-mail inv\u00e1lido","werror":"Digite um nome de cidade v\u00e1lido.","nomore":"N\u00e3o h\u00e1 mais postagens","homeUrl":"http:\/\/correiodosul.com","viewAll":"Ver Todos","noResults":"Desculpe, n\u00e3o corresponde \u00e0s suas postagens de crit\u00e9rios","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
    </body>
</html>