<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>&#8216;Emoji: O filme&#8217; estreia em primeiro nas bilheterias do Brasil | Jornal Correio do Sul</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://correiodosul.com/xmlrpc.php">
<meta property="og:image" content="http://correiodosul.com/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://correiodosul.com/wp-content/uploads/2017/09/emoji-o-filme-trailer-2-300x169.jpg&h=300&w=300"/>
<meta property="og:title" content="&#8216;Emoji: O filme&#8217; estreia em primeiro nas bilheterias do Brasil"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Com arrecadação de R$ 5,9 milhões entre 31 de agosto e 3 de setembro, "Emoji: O filme" estreou em primeiro lugar no Brasil no final de semana. Em seus três primeiros dias em cartaz, o longa vendeu 374"/>
<meta property="og:url" content="http://correiodosul.com/entretenimento/emoji-o-filme-estreia-em-primeiro-nas-bilheterias-do-brasil/"/>
<meta property="og:site_name" content="Jornal Correio do Sul"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://correiodosul.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://correiodosul.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://correiodosul.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://correiodosul.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Correio do Sul &raquo;" href="http://correiodosul.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Sul &raquo;" href="http://correiodosul.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Sul &raquo; &#8216;Emoji: O filme&#8217; estreia em primeiro nas bilheterias do Brasil" href="http://correiodosul.com/entretenimento/emoji-o-filme-estreia-em-primeiro-nas-bilheterias-do-brasil/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/correiodosul.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='plugins-css'  href='http://correiodosul.com/wp-content/themes/goodnews5/css/plugins.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://correiodosul.com/wp-content/themes/goodnews5/css/main.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://correiodosul.com/wp-content/themes/goodnews5/css/media.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://correiodosul.com/wp-content/themes/goodnews5/style.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://correiodosul.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://correiodosul.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://correiodosul.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://correiodosul.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rock in Rio divulga detalhes do Game XP, espaço de games do festival com telão e campeonatos' href='http://correiodosul.com/entretenimento/rock-in-rio-divulga-detalhes-do-game-xp-espaco-de-games-do-festival-com-telao-e-campeonatos/' />
<link rel='next' title='Príncipe William e Kate Middleton anunciam que estão esperando 3º filho' href='http://correiodosul.com/mundo/principe-william-e-kate-middleton-anunciam-que-estao-esperando-3o-filho/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://correiodosul.com/entretenimento/emoji-o-filme-estreia-em-primeiro-nas-bilheterias-do-brasil/" />
<link rel='shortlink' href='http://correiodosul.com/?p=43867' />
<link rel="alternate" type="application/json+oembed" href="http://correiodosul.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreiodosul.com%2Fentretenimento%2Femoji-o-filme-estreia-em-primeiro-nas-bilheterias-do-brasil%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://correiodosul.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreiodosul.com%2Fentretenimento%2Femoji-o-filme-estreia-em-primeiro-nas-bilheterias-do-brasil%2F&#038;format=xml" />
<style type="text/css" title="dynamic-css" class="options-output">.mom_main_font,.topbar,#navigation .main-menu,.breaking-news,.breaking-news .bn-title,.feature-slider li .slide-caption h2,.news-box .nb-header .nb-title,a.show-more,.widget .widget-title,.widget .mom-socials-counter ul li,.main_tabs .tabs a,.mom-login-widget,.mom-login-widget input,.mom-newsletter h4,.mom-newsletter input,.mpsw-slider .slide-caption,.tagcloud a,button,input,select,textarea,.weather-widget,.weather-widget h3,.nb-inner-wrap .search-results-title,.show_all_results,.mom-social-share .ss-icon span.count,.mom-timeline,.mom-reveiw-system .review-header h2,.mom-reveiw-system .review-summary h3,.mom-reveiw-system .user-rate h3,.mom-reveiw-system .review-summary .review-score,.mom-reveiw-system .mom-bar,.mom-reveiw-system .review-footer,.mom-reveiw-system .stars-cr .cr,.mom-reveiw-system .review-circles .review-circle,.p-single .post-tags,.np-posts ul li .details .link,h2.single-title,.page-title,label,.portfolio-filter li,.pagination .main-title h1,.main-title h2,.main-title h3,.main-title h4,.main-title h5,.main-title h6,.mom-e3lan-empty,.user-star-rate .yr,.comment-wrap .commentnumber,.copyrights-area,.news-box .nb-footer a,#bbpress-forums li.bbp-header,.bbp-forum-title,div.bbp-template-notice,div.indicator-hint,#bbpress-forums fieldset.bbp-form legend,.bbp-s-title,#bbpress-forums .bbp-admin-links a,#bbpress-forums #bbp-user-wrapper h2.entry-title,.mom_breadcrumb,.single-author-box .articles-count,.not-found-wrap,.not-found-wrap h1,.gallery-post-slider.feature-slider li .slide-caption.fs-caption-alt p,.chat-author,.accordion .acc_title,.acch_numbers,.logo span,.device-menu-holder,#navigation .device-menu,.widget li .cat_num, .wp-caption-text, .mom_quote, div.progress_bar span, .widget_display_stats dl, .feature-slider .fs-nav.numbers a{font-family:Tahoma,Geneva, sans-serif;font-weight:normal;font-style:normal;}.button, .scrolling-box .sb-item h3, .widget ul li, .older-articles ul li, .copyrights-text, #comments .single-comment .comment-content .comment-reply-link, #comments .single-comment .comment-content .comment-edit-link, #navigation .main-menu > li .cats-mega-wrap .subcat li .subcat-title, .widget ul.twiter-list, #bbpress-forums ul.bbp-replies .bbp-reply-content .bbp-author-name, h1, h2, h3, h4, h5, h6{font-family:Tahoma,Geneva, sans-serif;font-weight:normal;font-style:normal;}body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
                        .scrollToTop{right:0!important; bottom:0!important;}
#menu-item-1415 a{font-weight:bold; color:#0940bf!important;}
#menu-item-1554 a{font-weight:bold; color:#008418!important;}
#menu-item-1445 a{font-weight:bold; color:#dd0d0d!important;}
#menu-item-1555 a{font-weight:bold; color:#000000!important;}
#menu-item-1251 a{font-weight:bold; color:#dd8502!important;}
#menu-item-1250 a{font-weight:bold; color:#89002d!important;}
#menu-item-1482 a{font-weight:bold; color:#790fe2!important;}

.category-varginha h3 a{font-weight:bold; color:#0940bf!important;}
.category-regiao h3 a{font-weight:bold; color:#008418!important;}
.category-esportes h3 a{font-weight:bold; color:#dd8502!important;}
.category-brasil h3 a{font-weight:bold; color:#dd0d0d!important;}
.category-mundo h3 a{font-weight:bold; color:#000000!important;}
.category-entretenimento h3 a{font-weight:bold; color:#89002d!important;}
.category-baladas h3 a{font-weight:bold; color:#790fe2!important;}                    </style>
    </head>
    <body class="post-template-default single single-post postid-43867 single-format-standard right-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor one-side-wide both-sidebars">
    		            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
                                     </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/correiodosul"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/correiodosul?fref=ts"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                

        

        
        
                	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">
                    <a href="http://correiodosul.com">
		                                                    <img src="http://correiodosul.com/wp-content/uploads/2015/04/correio.jpg" alt="Jornal Correio do Sul" width="350" height="72" />
                                                                                               <img class="mom_retina_logo" src="http://correiodosul.com/wp-content/uploads/2015/04/correio.jpg" alt="Jornal Correio do Sul" />
                                                		                    </a>
                    </div>
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">

                                            <ul id="menu-principal" class="main-menu mom_visibility_desktop"><li id="menu-item-1308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/"><i class="momizat-icon-home2"></i>Home</a></li>
<li id="menu-item-1415" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/varginha/">Varginha</a></li>
<li id="menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/regiao/">Região</a></li>
<li id="menu-item-1445" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/brasil/">Brasil</a></li>
<li id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/mundo/">Mundo</a></li>
<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/esportes/">Esportes</a></li>
<li id="menu-item-1250" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/baladas">Baladas</a></li>
<li id="menu-item-1259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://correiodosul.com/category/guia-comercial/">Guia Comercial</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://correiodosul.com/category/guia-comercial/academias/"><i class="steady-icon-barbell"></i>Academias</a></li>
	<li id="menu-item-1261" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://correiodosul.com/category/guia-comercial/alarmes/"><i class="momizat-icon-feed"></i>Alarmes</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-1260' data-id='50' data-object='category' data-layout=''><ul id='mn-ul-latest-1260'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://correiodosul.com/guia-comercial/academia-performace-2/' title='ACADEMIA PERFORMACE'><img src='http://correiodosul.com/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://correiodosul.com/wp-content/uploads/2015/02/na-150x75-90x60.jpg&h=60&w=90' alt='ACADEMIA PERFORMACE' width='70' height='47'></a></div><div class='subcat-title'><a href='http://correiodosul.com/guia-comercial/academia-performace-2/' title='ACADEMIA PERFORMACE'> ACADEMIA PERFORMACE</a><span> - 3 anos ago</span></div></li></ul><a href='http://correiodosul.com/category/guia-comercial/academias/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-1261' data-id='52' data-object='category' data-layout=''><ul id='mn-ul-latest-1261'></ul><a href='http://correiodosul.com/category/guia-comercial/alarmes/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-principal-1" class="device-menu mom_visibility_device"><li id="menu-item-1308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/"><i class="momizat-icon-home2"></i>Home</a></li>
<li id="menu-item-1415" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/varginha/">Varginha</a></li>
<li id="menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/regiao/">Região</a></li>
<li id="menu-item-1445" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/brasil/">Brasil</a></li>
<li id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/mundo/">Mundo</a></li>
<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/esportes/">Esportes</a></li>
<li id="menu-item-1250" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/baladas">Baladas</a></li>
<li id="menu-item-1259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://correiodosul.com/category/guia-comercial/">Guia Comercial</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://correiodosul.com/category/guia-comercial/academias/"><i class="steady-icon-barbell"></i>Academias</a></li>
	<li id="menu-item-1261" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://correiodosul.com/category/guia-comercial/alarmes/"><i class="momizat-icon-feed"></i>Alarmes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://correiodosul.com">
                                <input class="sf" type="text" placeholder="Pesquisar ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://correiodosul.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
                        
                    <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>ÚLTIMAS NOTÍCIAS</span></div>
    <div class="news-ticker">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/mundo/principe-william-e-kate-middleton-anunciam-que-estao-esperando-3o-filho/">Príncipe William e Kate Middleton anunciam que estão esperando 3º filho</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/entretenimento/emoji-o-filme-estreia-em-primeiro-nas-bilheterias-do-brasil/">&#8216;Emoji: O filme&#8217; estreia em primeiro nas bilheterias do Brasil</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/entretenimento/rock-in-rio-divulga-detalhes-do-game-xp-espaco-de-games-do-festival-com-telao-e-campeonatos/">Rock in Rio divulga detalhes do Game XP, espaço de games do festival com telão e campeonatos</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/entretenimento/ney-matogrosso-lembra-metaleiros-babacas-que-jogaram-ovos-nele-no-1o-rock-in-rio-estranharam-tanga-de-oncinha/">Ney Matogrosso lembra &#8216;metaleiros babacas&#8217; que jogaram ovos nele no 1º Rock in Rio: &#8216;Estranharam tanga de oncinha&#8217;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/brasil/sus-incorpora-medicamento-para-tratamento-de-microcefalia/">SUS incorpora medicamento para tratamento de microcefalia</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/brasil/petrobras-faz-novo-reajuste-e-gasolina-ja-sobe-mais-de-10-em-setembro/">Petrobras faz novo reajuste e gasolina já sobe mais de 10% em setembro</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/brasil/governo-empenha-em-agosto-quase-r-2-bilhoes-a-menos-de-emendas-parlamentares/">Governo empenha em agosto quase R$ 2 bilhões a menos de emendas parlamentares</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/brasil/pf-prende-80-pessoas-em-operacao-contra-trafico-internacional-de-drogas/">PF prende 80 pessoas em operação contra tráfico internacional de drogas</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/mundo/coreia-do-norte-se-torna-ameaca-global-apos-novo-teste-nuclear-diz-agencia-internacional-de-energia-atomica/">Coreia do Norte se torna &#8216;ameaça global&#8217; após novo teste nuclear, diz Agência Internacional de Energia Atômica</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/mundo/eua-pedem-na-onu-as-medidas-mais-duras-possiveis-contra-coreia-do-norte/">EUA pedem na ONU &#8216;as medidas mais duras possíveis&#8217; contra Coreia do Norte</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/varginha/projetos-de-desenvolvimento-regional-de-turismo-negocios-e-lazer-sao-lancados-em-varginha/">Projetos de desenvolvimento regional de turismo, negócios e lazer são lançados em Varginha</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/regiao/motorista-de-36-anos-morre-em-incendio-dentro-de-casa-em-pouso-alegre/">Motorista de 36 anos morre em incêndio dentro de casa em Pouso Alegre</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/regiao/sul-de-minas-ganha-nova-cidade-de-15-mil-habitantes-com-estimativa-do-ibge/">Sul de Minas ganha &#8216;nova cidade&#8217; de 15 mil habitantes com estimativa do IBGE</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/mundo/parque-de-paris-anuncia-abertura-de-area-para-nudistas/">Parque de Paris anuncia abertura de área para nudistas</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/mundo/terceira-rodada-de-negociacoes-sobre-brexit-ficam-estagnadas-por-causa-de-controversia-sobre-custos/">Terceira rodada de negociações sobre Brexit ficam estagnadas por causa de controvérsia sobre custos</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     10:09      </span>
        </div> <!--breaking news-->
            </div>    <div class="inner">
                
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://correiodosul.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://correiodosul.com/category/entretenimento/" title="Entretenimento"><span itemprop="title">Entretenimento</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">&#8216;Emoji: O filme&#8217; estreia em primeiro nas bilheterias do Brasil</span></div></div>                </div>
                                                <div class="base-box blog-post p-single bp-horizontal-share post-43867 post type-post status-publish format-standard has-post-thumbnail category-entretenimento"itemscope itemtype="http://schema.org/Article">
                        
            <h1 class="post-tile entry-title" itemprop="name">&#8216;Emoji: O filme&#8217; estreia em primeiro nas bilheterias do Brasil</h1>
                <div class="mom-post-meta single-post-meta"><span class="author vcard">Postado por: <span class="fn"><a href="http://correiodosul.com/author/guilherme/">Guilherme Campos</a></span></span><span>Em: <time datetime="2017-09-04T15:02:57+00:00" itemprop="datePublished" class="updated">4 de setembro de 2017</time></span><span>Categoria: <a href="http://correiodosul.com/category/entretenimento/" title="Ver todos os posts em Entretenimento">Entretenimento</a></span><span><a href="http://correiodosul.com/entretenimento/emoji-o-filme-estreia-em-primeiro-nas-bilheterias-do-brasil/#respond">Sem comentários</a></span></div>            <div class="entry-content">
                
                                   
                                <!--<div class="feature-img wp-caption">
                    <img src="http://correiodosul.com/wp-content/uploads/2017/09/emoji-o-filme-trailer-2.jpg" alt="&#8216;Emoji: O filme&#8217; estreia em primeiro nas bilheterias do Brasil">
                    <p class="wp-caption-text">Cartaz de de 'Emoji: O filme' (Foto: Divulgação)
</p>
                </div>
                    
                <!--<div class="feature-img">
                    <img src="http://correiodosul.com/wp-content/uploads/2017/09/emoji-o-filme-trailer-2.jpg" alt="&#8216;Emoji: O filme&#8217; estreia em primeiro nas bilheterias do Brasil">
                </div>-->
                        <div class="mc-column content-text active-extra-styles active-capital-letter" data-block-type="unstyled" data-block-weight="49">
<p class="content-text__container theme-color-primary-first-letter" data-track-category="Link no Texto" data-track-links="">Com arrecadação de R$ 5,9 milhões entre 31 de agosto e 3 de setembro, &#8220;Emoji: O filme&#8221; estreou em primeiro lugar no Brasil no final de semana. Em seus três primeiros dias em cartaz, o longa vendeu 374 mil ingressos. Os números foram divulgados nesta segunda-feira (4) pela ComScore.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="39">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Com o resultado, a produção superou &#8220;Annabelle 2: A criação do mal&#8221;, o líder das duas últimas semanas. A sequência da franquia de terror fez agora R$ 4,8 milhões. Em três semanas em cartaz, já soma R$ 33,1 milhões.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="28">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Completando o &#8220;pódio&#8221;, veio &#8220;A torre negra&#8221;. O filme baseado na obra do best-seller Stephen King faturou agora R$ 2,7 milhões e somou até aqui R$ 8,9 milhões.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="24">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Já a produção nacional &#8220;Como nossos pais&#8221;, outro estreante, terminou em sétimo no final de semana, com R$ 927,6 mil e 930 ingresso vendidos.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="26">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Os outros filmes brasileiros entre os dez mais bem colocados foram &#8220;Bingo: O rei das manhãs&#8221; (R$ 695,1 mil) e &#8220;João: O maestro&#8221; (R$ 173,7 mil).</p>
<div id="attachment_43859" style="width: 1010px" class="wp-caption aligncenter"><img class="size-full wp-image-43859" src="http://correiodosul.com/wp-content/uploads/2017/09/emoji-o-filme-trailer-2.jpg" alt="" width="1000" height="563" srcset="http://correiodosul.com/wp-content/uploads/2017/09/emoji-o-filme-trailer-2.jpg 1000w, http://correiodosul.com/wp-content/uploads/2017/09/emoji-o-filme-trailer-2-300x169.jpg 300w, http://correiodosul.com/wp-content/uploads/2017/09/emoji-o-filme-trailer-2-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /><p class="wp-caption-text">Cartaz de de &#8216;Emoji: O filme&#8217; (Foto: Divulgação)</p></div>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="10">
<div class="content-intertitle">
<h2>Veja, abaixo, as dez maiores bilheterias do final de semana</h2>
</div>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="74">
<ol class="content-ordered-list theme-ordered-list-color-primary">
<li>&#8220;Emoji: O filme&#8221; – R$ 5,9 milhões</li>
<li>&#8220;Annabelle 2: A criação do mal&#8221; – R$ 4,8 milhões</li>
<li>&#8220;A torre negra&#8221; – R$ 2,7 milhões</li>
<li>&#8220;Atômica&#8221; – R$ 2,6 milhões</li>
<li>&#8220;Dupla explosiva&#8221; – R$ 1,1 milhão</li>
<li>&#8220;Planeta dos Macacos – A guerra&#8221; – R$ 977,5 mil</li>
<li>&#8220;Como nossos pais&#8221; – R$ 927,6 mil</li>
<li>&#8220;Bingo: O rei das manhãs&#8221; – R$ 695,1 mil</li>
<li>&#8220;Os guardiões&#8221; – R$ 393,9 mil</li>
<li>&#8220;João: O maestro&#8221; – R$ 173,7 mil</li>
</ol>
<p><strong>Fonte: G1</strong></p>
</div>
                        
               <div class="mom-social-share ss-horizontal border-box">
	                <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fcorreiodosul.com%2Fentretenimento%2Femoji-o-filme-estreia-em-primeiro-nas-bilheterias-do-brasil%2F&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fcorreiodosul.com%2Fwp-content%2Fthemes%2Fgoodnews5%2Fframework%2Ftimthumb%2Ftimthumb.php%3Fsrc%3Dhttp%3A%2F%2Fcorreiodosul.com%2Fwp-content%2Fuploads%2F2017%2F09%2Femoji-o-filme-trailer-2.jpg%26h%3D1024%26w%3D1024&p&#91;title&#93;=&p&#91;summary&#93;=Com arrecadação de R$ 5,9 milhões entre 31 de agosto e 3 de setembro, &quot;Emoji: O filme&quot; estreou em primeiro lugar no Brasil no final de semana. Em seus três prim', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    
	                <div class="ss-icon twitter">
                <a href="#" onclick="window.open('http://twitter.com/share?text=&#8216;Emoji: O filme&#8217; estreia em primeiro nas bilheterias do Brasil&url=http%3A%2F%2Fcorreiodosul.com%2Fentretenimento%2Femoji-o-filme-estreia-em-primeiro-nas-bilheterias-do-brasil%2F', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    
	                <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fcorreiodosul.com%2Fentretenimento%2Femoji-o-filme-estreia-em-primeiro-nas-bilheterias-do-brasil%2F', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    		    	    		    <div class="clear"></div>
        </div> <!--social share-->

            </div> <!-- entry content -->
        </div> <!-- base box -->

                    <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://correiodosul.com/entretenimento/rock-in-rio-divulga-detalhes-do-game-xp-espaco-de-games-do-festival-com-telao-e-campeonatos/"><img src="http://correiodosul.com/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://correiodosul.com/wp-content/uploads/2017/09/3-90x60.jpg&h=60&w=90" data-hidpi="http://correiodosul.com/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://correiodosul.com/wp-content/uploads/2017/09/3-180x120.jpg&h=120&w=180" alt="&#8216;Emoji: O filme&#8217; estreia em primeiro nas bilheterias do Brasil"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://correiodosul.com/entretenimento/rock-in-rio-divulga-detalhes-do-game-xp-espaco-de-games-do-festival-com-telao-e-campeonatos/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="http://correiodosul.com/entretenimento/rock-in-rio-divulga-detalhes-do-game-xp-espaco-de-games-do-festival-com-telao-e-campeonatos/">Rock in Rio divulga detalhes do Game XP, espaço de games do festival com telão e campeonatos</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://correiodosul.com/mundo/principe-william-e-kate-middleton-anunciam-que-estao-esperando-3o-filho/"><img src="http://correiodosul.com/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://correiodosul.com/wp-content/uploads/2017/09/nhe-90x60.jpg&h=60&w=90" data-hidpi="http://correiodosul.com/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://correiodosul.com/wp-content/uploads/2017/09/nhe-180x120.jpg&h=120&w=180" alt="&#8216;Emoji: O filme&#8217; estreia em primeiro nas bilheterias do Brasil"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://correiodosul.com/mundo/principe-william-e-kate-middleton-anunciam-que-estao-esperando-3o-filho/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Next</a>
                            <h3><a href="http://correiodosul.com/mundo/principe-william-e-kate-middleton-anunciam-que-estao-esperando-3o-filho/">Príncipe William e Kate Middleton anunciam que estão esperando 3º filho</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Notícias Relacionadas</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://correiodosul.com/entretenimento/rock-in-rio-divulga-detalhes-do-game-xp-espaco-de-games-do-festival-com-telao-e-campeonatos/"><img src="http://correiodosul.com/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://correiodosul.com/wp-content/uploads/2017/09/3-190x122.jpg&h=122&w=190" data-hidpi="http://correiodosul.com/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://correiodosul.com/wp-content/uploads/2017/09/3-610x380.jpg&h=380&w=610" alt="Rock in Rio divulga detalhes do Game XP, espaço de games do festival com telão e campeonatos"></a>
			                        <h4><a itemprop="name" href="http://correiodosul.com/entretenimento/rock-in-rio-divulga-detalhes-do-game-xp-espaco-de-games-do-festival-com-telao-e-campeonatos/">Rock in Rio divulga detalhes do Game XP, espaço de games do festival com telão e campeonatos</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-09-04T15:01:03+00:00">4 de setembro de 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://correiodosul.com/entretenimento/ney-matogrosso-lembra-metaleiros-babacas-que-jogaram-ovos-nele-no-1o-rock-in-rio-estranharam-tanga-de-oncinha/"><img src="http://correiodosul.com/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://correiodosul.com/wp-content/uploads/2017/09/ney-2-190x122.jpg&h=122&w=190" data-hidpi="http://correiodosul.com/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://correiodosul.com/wp-content/uploads/2017/09/ney-2-610x380.jpg&h=380&w=610" alt="Ney Matogrosso lembra &#8216;metaleiros babacas&#8217; que jogaram ovos nele no 1º Rock in Rio: &#8216;Estranharam tanga de oncinha&#8217;"></a>
			                        <h4><a itemprop="name" href="http://correiodosul.com/entretenimento/ney-matogrosso-lembra-metaleiros-babacas-que-jogaram-ovos-nele-no-1o-rock-in-rio-estranharam-tanga-de-oncinha/">Ney Matogrosso lembra &#8216;metaleiros babacas&#8217; que jogaram ovos nele no 1º Rock in Rio: &#8216;Estranharam tanga de oncinha&#8217;</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-09-04T14:21:36+00:00">4 de setembro de 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://correiodosul.com/entretenimento/copa-de-2018-tera-tiago-leifert-de-volta-ao-esporte-da-globo/"><img src="http://correiodosul.com/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://correiodosul.com/wp-content/uploads/2017/08/tiago-leifert-bbb-620x440-190x122.jpg&h=122&w=190" data-hidpi="http://correiodosul.com/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://correiodosul.com/wp-content/uploads/2017/08/tiago-leifert-bbb-620x440-610x380.jpg&h=380&w=610" alt="Copa de 2018 terá Tiago Leifert de volta ao esporte da Globo"></a>
			                        <h4><a itemprop="name" href="http://correiodosul.com/entretenimento/copa-de-2018-tera-tiago-leifert-de-volta-ao-esporte-da-globo/">Copa de 2018 terá Tiago Leifert de volta ao esporte da Globo</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-31T17:41:36+00:00">31 de agosto de 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://correiodosul.com/entretenimento/com-sucesso-de-ivana-carol-duarte-ganha-contrato-de-exclusividade-com-a-globo/"><img src="http://correiodosul.com/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://correiodosul.com/wp-content/uploads/2017/08/carol-duarte-620x535-190x122.jpg&h=122&w=190" data-hidpi="http://correiodosul.com/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://correiodosul.com/wp-content/uploads/2017/08/carol-duarte-620x535-610x380.jpg&h=380&w=610" alt="Com sucesso de Ivana, Carol Duarte ganha contrato de exclusividade com a Globo"></a>
			                        <h4><a itemprop="name" href="http://correiodosul.com/entretenimento/com-sucesso-de-ivana-carol-duarte-ganha-contrato-de-exclusividade-com-a-globo/">Com sucesso de Ivana, Carol Duarte ganha contrato de exclusividade com a Globo</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-31T17:38:48+00:00">31 de agosto de 2017</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/entretenimento/emoji-o-filme-estreia-em-primeiro-nas-bilheterias-do-brasil/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://correiodosul.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comente..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Nome (obrigatório)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="E-mail (obrigatório)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='43867' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:220px;height:220px"
     data-ad-client="ca-pub-0087428311188520"
     data-ad-slot="2697196640"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>

            </div> <!--main sidebar-->
            <div class="clear"></div>            </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->

                       <footer id="footer">
                <div class="inner">
	     			<div class="one_third">
			        
			</div><!-- End third col -->
			<div class="one_third">
			        			</div><!-- End third col -->
			<div class="one_third last">
			        
			</div><!-- End third col -->
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text"><?php echo date("Y"); ?> Todos os direitos reservados à Correio do Sul</p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/correiodosul"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/correiodosul?fref=ts"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                

        

        
        
                	
	    </ul>                </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62132776-1', 'auto');
  ga('send', 'pageview');

</script>        <script type='text/javascript' src='http://correiodosul.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/goodnews5/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/correiodosul.com\/wp-admin\/admin-ajax.php","nonce":"ad04a88ed0","success":"verifique seu e-mail para concluir assinatura","error":"j\u00e1 subscreveu","error2":"E-mail inv\u00e1lido","werror":"Digite um nome de cidade v\u00e1lido.","nomore":"N\u00e3o h\u00e1 mais postagens","homeUrl":"http:\/\/correiodosul.com","viewAll":"Ver Todos","noResults":"Desculpe, n\u00e3o corresponde \u00e0s suas postagens de crit\u00e9rios","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
    </body>
</html>