<!DOCTYPE html>
<html lang="pt-BR">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Governo libera recursos para mais 1.608 leitos de UTI em São Paulo - Jornal Correio do Sul</title>
	<link rel="canonical" href="http://correiodosul.com/brasil/governo-libera-recursos-para-mais-1-608-leitos-de-uti-em-sao-paulo/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Governo libera recursos para mais 1.608 leitos de UTI em São Paulo - Jornal Correio do Sul" />
	<meta property="og:description" content="Leitos deverão ser utilizados para atendimento exclusivo de pacientes contaminados pela covid-19. O Ministério da Saúde publicou, no Diário Oficial da" />
	<meta property="og:url" content="http://correiodosul.com/brasil/governo-libera-recursos-para-mais-1-608-leitos-de-uti-em-sao-paulo/" />
	<meta property="og:site_name" content="Jornal Correio do Sul" />
	<meta property="article:publisher" content="https://www.facebook.com/correiodosul" />
	<meta property="article:published_time" content="2021-03-18T16:43:11+00:00" />
	<meta property="article:modified_time" content="2021-03-18T16:43:14+00:00" />
	<meta property="og:image" content="http://correiodosul.com/wp-content/uploads/2021/03/leitos.jpg" />
	<meta property="og:image:width" content="1170" />
	<meta property="og:image:height" content="700" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Jornal Correio do Sul">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://correiodosul.com/#website","url":"http://correiodosul.com/","name":"Jornal Correio do Sul","description":"Di\u00e1rio regional - Varginha MG","potentialAction":[{"@type":"SearchAction","target":"http://correiodosul.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"http://correiodosul.com/brasil/governo-libera-recursos-para-mais-1-608-leitos-de-uti-em-sao-paulo/#primaryimage","inLanguage":"pt-BR","url":"http://correiodosul.com/wp-content/uploads/2021/03/leitos.jpg","width":1170,"height":700,"caption":"Unidade de Terapia Intensiva, UTI, Hospital, pacientes, tratamento, interna\u00e7\u00e3o, equipamento hospitalar"},{"@type":"WebPage","@id":"http://correiodosul.com/brasil/governo-libera-recursos-para-mais-1-608-leitos-de-uti-em-sao-paulo/#webpage","url":"http://correiodosul.com/brasil/governo-libera-recursos-para-mais-1-608-leitos-de-uti-em-sao-paulo/","name":"Governo libera recursos para mais 1.608 leitos de UTI em S\u00e3o Paulo - Jornal Correio do Sul","isPartOf":{"@id":"http://correiodosul.com/#website"},"primaryImageOfPage":{"@id":"http://correiodosul.com/brasil/governo-libera-recursos-para-mais-1-608-leitos-de-uti-em-sao-paulo/#primaryimage"},"datePublished":"2021-03-18T16:43:11+00:00","dateModified":"2021-03-18T16:43:14+00:00","author":{"@id":"http://correiodosul.com/#/schema/person/69f2d296a00d64c34fe22380f1f9e9ba"},"breadcrumb":{"@id":"http://correiodosul.com/brasil/governo-libera-recursos-para-mais-1-608-leitos-de-uti-em-sao-paulo/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["http://correiodosul.com/brasil/governo-libera-recursos-para-mais-1-608-leitos-de-uti-em-sao-paulo/"]}]},{"@type":"BreadcrumbList","@id":"http://correiodosul.com/brasil/governo-libera-recursos-para-mais-1-608-leitos-de-uti-em-sao-paulo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://correiodosul.com/","url":"http://correiodosul.com/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://correiodosul.com/brasil/governo-libera-recursos-para-mais-1-608-leitos-de-uti-em-sao-paulo/","url":"http://correiodosul.com/brasil/governo-libera-recursos-para-mais-1-608-leitos-de-uti-em-sao-paulo/","name":"Governo libera recursos para mais 1.608 leitos de UTI em S\u00e3o Paulo"}}]},{"@type":"Person","@id":"http://correiodosul.com/#/schema/person/69f2d296a00d64c34fe22380f1f9e9ba","name":"Jornal Correio do Sul","image":{"@type":"ImageObject","@id":"http://correiodosul.com/#personlogo","inLanguage":"pt-BR","url":"http://1.gravatar.com/avatar/a6238ae3201742b6c131af3e987db519?s=96&d=mm&r=g","caption":"Jornal Correio do Sul"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Correio do Sul &raquo;" href="http://correiodosul.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Sul &raquo;" href="http://correiodosul.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Sul &raquo; Governo libera recursos para mais 1.608 leitos de UTI em São Paulo" href="http://correiodosul.com/brasil/governo-libera-recursos-para-mais-1-608-leitos-de-uti-em-sao-paulo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/correiodosul.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://correiodosul.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://correiodosul.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://correiodosul.com/wp-content/themes/colormag/style.css?ver=2.0.5.1' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://correiodosul.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://correiodosul.com/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://correiodosul.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.5.1' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://correiodosul.com/wp-json/" /><link rel="alternate" type="application/json" href="http://correiodosul.com/wp-json/wp/v2/posts/133546" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://correiodosul.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://correiodosul.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='http://correiodosul.com/?p=133546' />
<link rel="alternate" type="application/json+oembed" href="http://correiodosul.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreiodosul.com%2Fbrasil%2Fgoverno-libera-recursos-para-mais-1-608-leitos-de-uti-em-sao-paulo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://correiodosul.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreiodosul.com%2Fbrasil%2Fgoverno-libera-recursos-para-mais-1-608-leitos-de-uti-em-sao-paulo%2F&#038;format=xml" />
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Conteúdo bloqueado";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<link rel="pingback" href="http://correiodosul.com/xmlrpc.php"><link rel="icon" href="http://correiodosul.com/wp-content/uploads/2020/09/cropped-Cabecalho-Correio-do-Sul-2020-scaled-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://correiodosul.com/wp-content/uploads/2020/09/cropped-Cabecalho-Correio-do-Sul-2020-scaled-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://correiodosul.com/wp-content/uploads/2020/09/cropped-Cabecalho-Correio-do-Sul-2020-scaled-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://correiodosul.com/wp-content/uploads/2020/09/cropped-Cabecalho-Correio-do-Sul-2020-scaled-1-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-133546 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar wide better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Pular para o conteúdo</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			quinta-feira - 18 de março de 2021		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Últimos:</strong>

			<ul class="newsticker">
									<li>
						<a href="http://correiodosul.com/brasil/governo-libera-recursos-para-mais-1-608-leitos-de-uti-em-sao-paulo/" title="Governo libera recursos para mais 1.608 leitos de UTI em São Paulo">
							Governo libera recursos para mais 1.608 leitos de UTI em São Paulo						</a>
					</li>
									<li>
						<a href="http://correiodosul.com/varginha/primeiro-dia-de-fiscalizacao-apos-publicacao-de-novo-decreto-tem-saldo-de-11-multas-em-varginha/" title="Primeiro dia de fiscalização após publicação de novo decreto tem saldo de 11 multas em Varginha">
							Primeiro dia de fiscalização após publicação de novo decreto tem saldo de 11 multas em Varginha						</a>
					</li>
									<li>
						<a href="http://correiodosul.com/brasil/copom-eleva-juros-basicos-da-economia-pela-primeira-vez-em-seis-anos/" title="Copom eleva juros básicos da economia pela primeira vez em seis anos">
							Copom eleva juros básicos da economia pela primeira vez em seis anos						</a>
					</li>
									<li>
						<a href="http://correiodosul.com/varginha/idosos-que-tomaram-vacina-contra-o-novo-coronavirus-ha-15-dias-irao-tomar-a-segunda-dose-nesta-quinta-feira/" title="Idosos que tomaram vacina contra o novo coronavírus há 15 dias irão tomar a segunda dose nesta quinta-feira">
							Idosos que tomaram vacina contra o novo coronavírus há 15 dias irão tomar a segunda dose nesta quinta-feira						</a>
					</li>
									<li>
						<a href="http://correiodosul.com/varginha/prefeitura-de-varginha-altera-decreto-e-proibe-vendas-de-bebidas-alcoolicas-nos-finais-de-semana/" title="Prefeitura de Varginha altera decreto e proíbe vendas de bebidas alcoólicas nos finais de semana">
							Prefeitura de Varginha altera decreto e proíbe vendas de bebidas alcoólicas nos finais de semana						</a>
					</li>
							</ul>
		</div>

						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
					
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://correiodosul.com/" title="Jornal Correio do Sul" rel="home">Jornal Correio do Sul</a>
							</h3>
						
													<p id="site-description">
								Diário regional &#8211; Varginha MG							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="colormag_728x90_advertisement_widget-15" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
			<div class="advertisement-content"><a href="https://portal.unis.edu.br/" class="single_ad_728x90" target="_blank" rel="nofollow"><img src="http://correiodosul.com/wp-content/uploads/2021/03/unis.png" width="728" height="90" alt=""></a></div>		</div>

		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://correiodosul.com/"
						   title="Jornal Correio do Sul"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="http://correiodosul.com/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Pesquisar"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-fitcloud" class="menu"><li id="menu-item-45821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45821"><a href="http://correiodosul.com/o-jornal/">O Jornal</a>
<ul class="sub-menu">
	<li id="menu-item-45823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45823"><a href="http://correiodosul.com/equipe/">Equipe</a></li>
	<li id="menu-item-45820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45820"><a href="http://correiodosul.com/anuncie/">Anuncie</a></li>
	<li id="menu-item-45822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45822"><a href="http://correiodosul.com/assinaturas/">Assinaturas</a></li>
</ul>
</li>
<li id="menu-item-45803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45803"><a href="http://correiodosul.com/category/varginha/">Varginha</a></li>
<li id="menu-item-45802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45802"><a href="http://correiodosul.com/category/regiao/">Região</a></li>
<li id="menu-item-45804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45804"><a href="http://correiodosul.com/category/esportes/">Esportes</a></li>
<li id="menu-item-45805" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45805"><a href="http://correiodosul.com/category/brasil/">Brasil</a></li>
<li id="menu-item-45806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45806"><a href="http://correiodosul.com/category/mundo/">Mundo</a></li>
<li id="menu-item-45807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45807"><a href="http://correiodosul.com/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-45808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45808"><a href="http://correiodosul.com/category/baladas/">Baladas</a></li>
</ul></div>
			</div>
		</nav>

		<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="http://correiodosul.com/" title="Jornal Correio do Sul" rel="home"><img src="http://correiodosul.com/wp-content/uploads/2020/06/correio_final_final.jpg" class="header-image" width="1920" height="203" alt="Jornal Correio do Sul"></a></div></div>		</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-133546" class="post-133546 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil">
	
				<div class="featured-image">
									<a href="http://correiodosul.com/wp-content/uploads/2021/03/leitos.jpg" class="image-popup"><img width="800" height="445" src="http://correiodosul.com/wp-content/uploads/2021/03/leitos-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="http://correiodosul.com/category/brasil/" style="background:#dd0d0d" rel="category tag">Brasil</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Governo libera recursos para mais 1.608 leitos de UTI em São Paulo			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="http://correiodosul.com/brasil/governo-libera-recursos-para-mais-1-608-leitos-de-uti-em-sao-paulo/" title="13:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-18T13:43:11-03:00">quinta-feira - 18 de março de 2021</time><time class="updated" datetime="2021-03-18T13:43:14-03:00">quinta-feira - 18 de março de 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://correiodosul.com/author/guilherme/"
					   title="Jornal Correio do Sul"
					>
						Jornal Correio do Sul					</a>
				</span>
			</span>

							<span class="comments">
						<a href="http://correiodosul.com/brasil/governo-libera-recursos-para-mais-1-608-leitos-de-uti-em-sao-paulo/#respond"><i class="fa fa-comment"></i> 0 comentários</a>					</span>
				</div>
		<div class="entry-content clearfix">
			
<p class="has-text-align-center"><em>Leitos deverão ser utilizados para atendimento exclusivo de pacientes contaminados pela covid-19.</em></p>



<p>O Ministério da Saúde publicou, no <em>Diário Oficial da União</em> desta quinta-feira (18), portaria que autoriza a instalação de 1,6 mil leitos novos de unidades de terapia intensiva (UTIs) para adultos, e oito leitos pediátricos em São Paulo. Todos deverão ser utilizados para atendimento exclusivo de pacientes contaminados pela covid-19.<img src="https://agenciabrasil.ebc.com.br/ebc.png?id=1404301&amp;o=node"><img src="https://agenciabrasil.ebc.com.br/ebc.gif?id=1404301&amp;o=node"></p>



<p>A portaria estabelece R$ 77,18 milhões em recursos financeiros advindos do Bloco de Manutenção das Ações e Serviços Públicos de Saúde, que serão disponibilizados ao governo de São Paulo e municípios. Para acessar a lista com as unidades que receberão os leitos,&nbsp;<a href="https://www.in.gov.br/en/web/dou/-/portaria-gm/ms-n-478-de-17-de-marco-de-2021-309068895" target="_blank" rel="noreferrer noopener">clique aqui</a>.</p>



<p>O Fundo Nacional de Saúde adotará as medidas necessárias para a transferência, do montante aos Fundos Estaduais e Municipais de Saúde, em parcelas mensais, mediante processo autorizativo encaminhado pela Secretaria de Atenção Especializada à Saúde.</p>



<p>Dados divulgados pelo governo do estado apontaram que as taxas de ocupação dos leitos de UTIs iniciaram a semana em 90,5% de ocupação na Grande São Paulo e 89% no estado. Os balanços acumulados da pandemia totalizam 2.208.242 casos confirmados pela doença e 64.223 óbitos nesta segunda-feira.</p>



<p>A fase emergencial, em vigor desde o dia 15, tem medidas mais duras de restrição, que se estendem até o dia 30. O objetivo é garantir a assistência à vida e conter a sobrecarga em hospitais de todo o estado, além de frear o aumento de novos casos, internações e mortes por covid-19.</p>



<p>Com o agravamento da pandemia, o governo estadual reforça a importância sobre o respeito ao Plano São Paulo e as medidas de distanciamento social, uso de máscaras e higiene das mãos.</p>



<p><strong>Fonte: Agência Brasil/Foto: Marcello Casal JR/Agência Brasil</strong></p>
		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://correiodosul.com/varginha/primeiro-dia-de-fiscalizacao-apos-publicacao-de-novo-decreto-tem-saldo-de-11-multas-em-varginha/" rel="prev"><span class="meta-nav">&larr;</span> Primeiro dia de fiscalização após publicação de novo decreto tem saldo de 11 multas em Varginha</a></li>
			<li class="next"></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Você pode gostar também</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="http://correiodosul.com/brasil/justica-define-indenizacao-para-atingidos-por-desastre-em-mariana/" title="Justiça define indenização para atingidos por desastre em Mariana">
								<img width="390" height="205" src="http://correiodosul.com/wp-content/uploads/2020/07/mariana-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="http://correiodosul.com/brasil/justica-define-indenizacao-para-atingidos-por-desastre-em-mariana/" rel="bookmark" title="Justiça define indenização para atingidos por desastre em Mariana">
								Justiça define indenização para atingidos por desastre em Mariana							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="http://correiodosul.com/brasil/justica-define-indenizacao-para-atingidos-por-desastre-em-mariana/" title="11:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-22T11:00:25-03:00">quarta-feira - 22 de julho de 2020</time><time class="updated" datetime="2020-07-22T11:00:27-03:00">quarta-feira - 22 de julho de 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://correiodosul.com/author/guilherme/"
					   title="Jornal Correio do Sul"
					>
						Jornal Correio do Sul					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="http://correiodosul.com/brasil/justica-define-indenizacao-para-atingidos-por-desastre-em-mariana/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="http://correiodosul.com/brasil/estado-assina-ordem-de-servico-para-construcao-de-nova-ponte-na-lmg-862/" title="Estado assina ordem de serviço para construção de nova ponte na LMG-862">
								<img width="367" height="205" src="http://correiodosul.com/wp-content/uploads/2017/05/Assinatura.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="http://correiodosul.com/wp-content/uploads/2017/05/Assinatura.png 1882w, http://correiodosul.com/wp-content/uploads/2017/05/Assinatura-300x167.png 300w, http://correiodosul.com/wp-content/uploads/2017/05/Assinatura-768x428.png 768w, http://correiodosul.com/wp-content/uploads/2017/05/Assinatura-1024x571.png 1024w" sizes="(max-width: 367px) 100vw, 367px" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="http://correiodosul.com/brasil/estado-assina-ordem-de-servico-para-construcao-de-nova-ponte-na-lmg-862/" rel="bookmark" title="Estado assina ordem de serviço para construção de nova ponte na LMG-862">
								Estado assina ordem de serviço para construção de nova ponte na LMG-862							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="http://correiodosul.com/brasil/estado-assina-ordem-de-servico-para-construcao-de-nova-ponte-na-lmg-862/" title="12:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-05-22T12:56:31-03:00">segunda-feira - 22 de maio de 2017</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://correiodosul.com/author/guilherme/"
					   title="Jornal Correio do Sul"
					>
						Jornal Correio do Sul					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="http://correiodosul.com/brasil/estado-assina-ordem-de-servico-para-construcao-de-nova-ponte-na-lmg-862/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="http://correiodosul.com/brasil/descoberta-em-minas-revela-ritos-funerarios/" title="Descoberta em Minas revela ritos funerários">
								<img width="390" height="205" src="http://correiodosul.com/wp-content/uploads/2018/06/image-1-2-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="http://correiodosul.com/brasil/descoberta-em-minas-revela-ritos-funerarios/" rel="bookmark" title="Descoberta em Minas revela ritos funerários">
								Descoberta em Minas revela ritos funerários							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="http://correiodosul.com/brasil/descoberta-em-minas-revela-ritos-funerarios/" title="16:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-06-26T16:43:14-03:00">terça-feira - 26 de junho de 2018</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://correiodosul.com/author/guilherme/"
					   title="Jornal Correio do Sul"
					>
						Jornal Correio do Sul					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="http://correiodosul.com/brasil/descoberta-em-minas-revela-ritos-funerarios/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/brasil/governo-libera-recursos-para-mais-1-608-leitos-de-uti-em-sao-paulo/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="http://correiodosul.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='133546' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><center>
<a href="http://digital.maven.com.br/pub/correiodosul/" target="_blank" rel="noopener"><img src="http://correiodosul.com/wp-content/uploads/2017/11/Jornal-impresso-clique-e-leia.png" width="100%" height="auto"></a>
</center></div>
		</aside><aside id="colormag_300x250_advertisement_widget-13" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://correiodosul.com/wp-content/uploads/2020/04/JBG-disel.jpg" width="300" height="250" alt=""></div>		</div>

		</aside><aside id="text-1002" class="widget widget_text clearfix"><h3 class="widget-title"><span>Previsão do tempo</span></h3>			<div class="textwidget"><iframe scrolling="no" frameborder="0" marginwidth="0" marginheight="0" style="margin:0;padding:0;border:0;" src="https://www.climatempo.com.br/tempo-no-seu-site/videos/selo/sudeste/320x245"></iframe></div>
		</aside><aside id="colormag_300x250_advertisement_widget-14" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://correiodosul.com/wp-content/uploads/2020/04/stel.jpg" width="300" height="250" alt=""></div>		</div>

		</aside><aside id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>Cotações</span></h3>			<div class="textwidget"><center><iframe align="center" src="http://www2.bmf.com.br/pages/portal/portal/graficoshome/graficoshome1.asp" allowtransparency="true" scrolling="no" marginheight="0" marginwidth="0" vspace="0" frameborder="0"></iframe></center></div>
		</aside><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://correiodosul.com/wp-content/uploads/2017/11/Uai-Farma-site.png" width="300" height="250" alt=""></div>		</div>

		</aside><aside id="text-1013" class="widget widget_text clearfix">			<div class="textwidget"><center><a target="_blank" href="http://correiodosul.com/obituario/" rel="noopener">
<img border="0" src="http://correiodosul.com/wp-content/uploads/2017/11/OBITU%C3%81RIO.png" width="100%" height="auto"></a></center></div>
		</aside><aside id="colormag_300x250_advertisement_widget-8" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="http://www.crematorioparquedasaudade.com.br" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="http://correiodosul.com/wp-content/uploads/2018/09/Crematório-Abril-de-2018.jpg" width="300" height="250" alt=""></a></div>		</div>

		</aside><aside id="text-1015" class="widget widget_text clearfix"><h3 class="widget-title"><span>CS Magazine</span></h3>			<div class="textwidget"><center><a target="_blank" href="http://digital.maven.com.br/pub/csmagazine/" rel="noopener">
<img border="0" src="http://correiodosul.com/wp-content/uploads/2017/11/CS-MAGAZINE.png" width="100%" height="auto"></a></center></div>
		</aside><aside id="colormag_300x250_advertisement_widget-12" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://correiodosul.com/wp-content/uploads/2020/04/Prevente.jpg" width="300" height="250" alt=""></div>		</div>

		</aside><aside id="text-1016" class="widget widget_text clearfix"><h3 class="widget-title"><span>Café do Brasil</span></h3>			<div class="textwidget"><center><a target="_blank" href="http://digital.maven.com.br/pub/cafedobrasil/" rel="noopener">
<img border="0" src="http://correiodosul.com/wp-content/uploads/2017/11/Caf%C3%A9-do-Brasil.png" width="100%" height="auto"></a></center></div>
		</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="colormag_728x90_advertisement_widget-6" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
			<div class="advertisement-content"><a href="https://portal.unis.edu.br/" class="single_ad_728x90" target="_blank" rel="nofollow"><img src="http://correiodosul.com/wp-content/uploads/2020/12/Alpha-Unis-site.png" width="728" height="90" alt=""></a></div>		</div>

		</aside>				</div>
			</div>
					<footer id="colophon" class="clearfix ">
				<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
					</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="http://correiodosul.com/" title="Jornal Correio do Sul" ><span>Jornal Correio do Sul</span></a>. Todos os direitos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<script type="text/javascript">
disableSelection(document.body)
</script>
<small>Copy Protected by <a href="http://chetangole.com/" target="_blank">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank">WP-Copyprotect</a>.</small>
<script type='text/javascript' src='http://correiodosul.com/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.5.1' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.5.1' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.5.1' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.5.1' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.5.1' id='colormag-navigation-js'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.5.1' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.5.1' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.5.1' id='colormag-custom-js'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>

</body>
</html>
