<!DOCTYPE html>
<html lang="pt-BR">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Covid-19: governo lança campanha publicitária de vacinação - Jornal Correio do Sul</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://correiodosul.com/brasil/covid-19-governo-lanca-campanha-publicitaria-de-vacinacao/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Covid-19: governo lança campanha publicitária de vacinação - Jornal Correio do Sul" />
	<meta property="og:description" content="Meta é reafirmar o compromisso de levar a vacina a todo o país. O governo federal lança, hoje (20), uma" />
	<meta property="og:url" content="http://correiodosul.com/brasil/covid-19-governo-lanca-campanha-publicitaria-de-vacinacao/" />
	<meta property="og:site_name" content="Jornal Correio do Sul" />
	<meta property="article:publisher" content="https://www.facebook.com/correiodosul" />
	<meta property="article:published_time" content="2021-01-20T13:48:09+00:00" />
	<meta property="article:modified_time" content="2021-01-20T13:48:10+00:00" />
	<meta property="og:image" content="http://correiodosul.com/wp-content/uploads/2021/01/vacinacao_contra_covid-19_sao_paulo_rovsa_abr_19012101072.jpg" />
	<meta property="og:image:width" content="1170" />
	<meta property="og:image:height" content="700" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Jornal Correio do Sul">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://correiodosul.com/#website","url":"http://correiodosul.com/","name":"Jornal Correio do Sul","description":"Di\u00e1rio regional - Varginha MG","potentialAction":[{"@type":"SearchAction","target":"http://correiodosul.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"http://correiodosul.com/brasil/covid-19-governo-lanca-campanha-publicitaria-de-vacinacao/#primaryimage","inLanguage":"pt-BR","url":"http://correiodosul.com/wp-content/uploads/2021/01/vacinacao_contra_covid-19_sao_paulo_rovsa_abr_19012101072.jpg","width":1170,"height":700,"caption":"S\u00e3o Paulo - Vacina\u00e7\u00e3o contra covid-19 aos profissionais da sa\u00fade do Hospital das Cl\u00ednicas, no Centro de Conven\u00e7\u00f5es Rebou\u00e7as."},{"@type":"WebPage","@id":"http://correiodosul.com/brasil/covid-19-governo-lanca-campanha-publicitaria-de-vacinacao/#webpage","url":"http://correiodosul.com/brasil/covid-19-governo-lanca-campanha-publicitaria-de-vacinacao/","name":"Covid-19: governo lan\u00e7a campanha publicit\u00e1ria de vacina\u00e7\u00e3o - Jornal Correio do Sul","isPartOf":{"@id":"http://correiodosul.com/#website"},"primaryImageOfPage":{"@id":"http://correiodosul.com/brasil/covid-19-governo-lanca-campanha-publicitaria-de-vacinacao/#primaryimage"},"datePublished":"2021-01-20T13:48:09+00:00","dateModified":"2021-01-20T13:48:10+00:00","author":{"@id":"http://correiodosul.com/#/schema/person/69f2d296a00d64c34fe22380f1f9e9ba"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["http://correiodosul.com/brasil/covid-19-governo-lanca-campanha-publicitaria-de-vacinacao/"]}]},{"@type":"Person","@id":"http://correiodosul.com/#/schema/person/69f2d296a00d64c34fe22380f1f9e9ba","name":"Jornal Correio do Sul","image":{"@type":"ImageObject","@id":"http://correiodosul.com/#personlogo","inLanguage":"pt-BR","url":"http://1.gravatar.com/avatar/a6238ae3201742b6c131af3e987db519?s=96&d=mm&r=g","caption":"Jornal Correio do Sul"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Correio do Sul &raquo;" href="http://correiodosul.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Sul &raquo;" href="http://correiodosul.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Sul &raquo; Covid-19: governo lança campanha publicitária de vacinação" href="http://correiodosul.com/brasil/covid-19-governo-lanca-campanha-publicitaria-de-vacinacao/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/correiodosul.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://correiodosul.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://correiodosul.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://correiodosul.com/wp-content/themes/colormag/style.css?ver=2.0.4' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://correiodosul.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://correiodosul.com/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://correiodosul.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.4' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://correiodosul.com/wp-json/" /><link rel="alternate" type="application/json" href="http://correiodosul.com/wp-json/wp/v2/posts/131490" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://correiodosul.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://correiodosul.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='http://correiodosul.com/?p=131490' />
<link rel="alternate" type="application/json+oembed" href="http://correiodosul.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreiodosul.com%2Fbrasil%2Fcovid-19-governo-lanca-campanha-publicitaria-de-vacinacao%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://correiodosul.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreiodosul.com%2Fbrasil%2Fcovid-19-governo-lanca-campanha-publicitaria-de-vacinacao%2F&#038;format=xml" />
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Conteúdo bloqueado";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<link rel="pingback" href="http://correiodosul.com/xmlrpc.php"><link rel="icon" href="http://correiodosul.com/wp-content/uploads/2020/09/cropped-Cabecalho-Correio-do-Sul-2020-scaled-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://correiodosul.com/wp-content/uploads/2020/09/cropped-Cabecalho-Correio-do-Sul-2020-scaled-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://correiodosul.com/wp-content/uploads/2020/09/cropped-Cabecalho-Correio-do-Sul-2020-scaled-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://correiodosul.com/wp-content/uploads/2020/09/cropped-Cabecalho-Correio-do-Sul-2020-scaled-1-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-131490 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar wide better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Pular para o conteúdo</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			quarta-feira - 20 de janeiro de 2021		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Últimos:</strong>

			<ul class="newsticker">
									<li>
						<a href="http://correiodosul.com/esportes/boa-esporte-anuncia-contratacao-de-novo-goleiro/" title="Boa Esporte anuncia contratação de novo goleiro">
							Boa Esporte anuncia contratação de novo goleiro						</a>
					</li>
									<li>
						<a href="http://correiodosul.com/brasil/covid-19-governo-lanca-campanha-publicitaria-de-vacinacao/" title="Covid-19: governo lança campanha publicitária de vacinação">
							Covid-19: governo lança campanha publicitária de vacinação						</a>
					</li>
									<li>
						<a href="http://correiodosul.com/mundo/joe-biden-toma-posse-como-presidente-dos-eua-em-evento-virtual/" title="Joe Biden toma posse como presidente dos EUA em evento virtual">
							Joe Biden toma posse como presidente dos EUA em evento virtual						</a>
					</li>
									<li>
						<a href="http://correiodosul.com/varginha/pre-selecionados-para-curso-de-assistente-administrativo-do-cdca-tem-ate-dia-22-para-entregar-documentos/" title="Pré-selecionados para curso de Assistente Administrativo do CDCA têm até dia 22 para entregar documentos">
							Pré-selecionados para curso de Assistente Administrativo do CDCA têm até dia 22 para entregar documentos						</a>
					</li>
									<li>
						<a href="http://correiodosul.com/varginha/idoso-de-111-anos-e-o-primeiro-a-receber-vacina-contra-covid-19-em-varginha/" title="Idoso de 111 anos é o primeiro a receber vacina contra covid-19 em Varginha">
							Idoso de 111 anos é o primeiro a receber vacina contra covid-19 em Varginha						</a>
					</li>
							</ul>
		</div>

						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
					
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://correiodosul.com/" title="Jornal Correio do Sul" rel="home">Jornal Correio do Sul</a>
							</h3>
						
													<p id="site-description">
								Diário regional &#8211; Varginha MG							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="colormag_728x90_advertisement_widget-15" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
			<div class="advertisement-content"><a href="https://portal.unis.edu.br/" class="single_ad_728x90" target="_blank" rel="nofollow"><img src="http://correiodosul.com/wp-content/uploads/2020/12/Alpha-Unis-site.png" width="728" height="90" alt=""></a></div>		</div>

		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://correiodosul.com/"
						   title="Jornal Correio do Sul"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="http://correiodosul.com/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Pesquisar"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-fitcloud" class="menu"><li id="menu-item-45821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45821"><a href="http://correiodosul.com/o-jornal/">O Jornal</a>
<ul class="sub-menu">
	<li id="menu-item-45823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45823"><a href="http://correiodosul.com/equipe/">Equipe</a></li>
	<li id="menu-item-45820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45820"><a href="http://correiodosul.com/anuncie/">Anuncie</a></li>
	<li id="menu-item-45822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45822"><a href="http://correiodosul.com/assinaturas/">Assinaturas</a></li>
</ul>
</li>
<li id="menu-item-45803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45803"><a href="http://correiodosul.com/category/varginha/">Varginha</a></li>
<li id="menu-item-45802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45802"><a href="http://correiodosul.com/category/regiao/">Região</a></li>
<li id="menu-item-45804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45804"><a href="http://correiodosul.com/category/esportes/">Esportes</a></li>
<li id="menu-item-45805" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45805"><a href="http://correiodosul.com/category/brasil/">Brasil</a></li>
<li id="menu-item-45806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45806"><a href="http://correiodosul.com/category/mundo/">Mundo</a></li>
<li id="menu-item-45807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45807"><a href="http://correiodosul.com/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-45808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45808"><a href="http://correiodosul.com/category/baladas/">Baladas</a></li>
</ul></div>
			</div>
		</nav>

		<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="http://correiodosul.com/" title="Jornal Correio do Sul" rel="home"><img src="http://correiodosul.com/wp-content/uploads/2020/06/correio_final_final.jpg" class="header-image" width="1920" height="203" alt="Jornal Correio do Sul"></a></div></div>		</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-131490" class="post-131490 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil">
	
				<div class="featured-image">
									<a href="http://correiodosul.com/wp-content/uploads/2021/01/vacinacao_contra_covid-19_sao_paulo_rovsa_abr_19012101072.jpg" class="image-popup"><img width="800" height="445" src="http://correiodosul.com/wp-content/uploads/2021/01/vacinacao_contra_covid-19_sao_paulo_rovsa_abr_19012101072-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="http://correiodosul.com/category/brasil/" style="background:#dd0d0d" rel="category tag">Brasil</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Covid-19: governo lança campanha publicitária de vacinação			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="http://correiodosul.com/brasil/covid-19-governo-lanca-campanha-publicitaria-de-vacinacao/" title="10:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-20T10:48:09-03:00">quarta-feira - 20 de janeiro de 2021</time><time class="updated" datetime="2021-01-20T10:48:10-03:00">quarta-feira - 20 de janeiro de 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://correiodosul.com/author/guilherme/"
					   title="Jornal Correio do Sul"
					>
						Jornal Correio do Sul					</a>
				</span>
			</span>

							<span class="comments">
						<a href="http://correiodosul.com/brasil/covid-19-governo-lanca-campanha-publicitaria-de-vacinacao/#respond"><i class="fa fa-comment"></i> 0 comentários</a>					</span>
				</div>
		<div class="entry-content clearfix">
			
<p class="has-text-align-center"><em>Meta é reafirmar o compromisso de levar a vacina a todo o país.</em></p>



<p>O governo federal lança, hoje (20), uma campanha publicitária sobre a vacinação contra a covid-19 no país. “Um filme com duração de um minuto e conteúdo em formato de manifesto ressalta as diversidades sociais e geográficas, juntamente com a estrutura de logística usada para a distribuição das vacinas autorizadas pela Anvisa (Agência Nacional de Vigilância Sanitária)”, informou o Ministério da Saúde, em nota.<img src="https://agenciabrasil.ebc.com.br/ebc.png?id=1399207&amp;o=node"><img src="https://agenciabrasil.ebc.com.br/ebc.gif?id=1399207&amp;o=node"></p>



<p>Com o lema&nbsp;<em>Brasil imunizado. Somos uma só nação</em>, o filme reúne pessoas representando cada uma das cinco regiões do país. A peça publicitária ressalta, também, “os desafios de realizar a campanha de vacinação em um território com proporções continentais”.&nbsp;</p>



<p>“A estratégia de comunicação é reafirmar o compromisso do Ministério da Saúde de levar a vacina a todo o Brasil”, diz a nota.</p>



<p>A campanha conta, ainda, com mais dois filmes, um de 30 segundos e outro de 15 segundos, além de peças para rádio e mídia impressa.</p>



<p>Após a veiculação do filme com o manifesto, de acordo com a definição dos públicos, haverá o início de veiculação de uma segunda fase da campanha com a convocação dos grupos prioritários para a vacinação.</p>



<p>O primeiro grupo, definido pelo Ministério da Saúde, inclui idosos a partir de 60 anos; pessoas com deficiência que vivem em instituições, a partir de 18 anos; trabalhadores da saúde da linha de frente e população indígena vivendo em terras indígenas.</p>



<h2><strong>Aplicativo</strong></h2>



<p>A campanha ainda incentiva a população a utilizar o aplicativo&nbsp;<em>Conecte SUS</em>&nbsp;(Sistema Único de Saúde) e também orienta os integrantes dos grupos prioritários a procurarem uma unidade de saúde.</p>



<p>Nesta terça-feira, o Ministério da Saúde concluiu a distribuição da vacina contra covid-19 para todo o Brasil e vários estados já iniciaram a vacinação.</p>



<p>De acordo com a pasta, no total, seis milhões de doses do Instituto Butantan, produzidas pelo laboratório Sinovac, estão disponíveis para a imunização de três milhões de pessoas.</p>



<p><strong>Fonte: Agência Brasil/Foto: Rovena Rosa/Agência Brasil</strong></p>
		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://correiodosul.com/mundo/joe-biden-toma-posse-como-presidente-dos-eua-em-evento-virtual/" rel="prev"><span class="meta-nav">&larr;</span> Joe Biden toma posse como presidente dos EUA em evento virtual</a></li>
			<li class="next"><a href="http://correiodosul.com/esportes/boa-esporte-anuncia-contratacao-de-novo-goleiro/" rel="next">Boa Esporte anuncia contratação de novo goleiro <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Você pode gostar também</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="http://correiodosul.com/brasil/roubos-em-minas-tem-queda-de-295-homicidios-caem-147/" title="Roubos em Minas têm queda de 29,5%; homicídios caem 14,7%">
								<img width="390" height="205" src="http://correiodosul.com/wp-content/uploads/2019/10/operacao-divisas-seguras-seds-credito-gil-leonardi0090-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="http://correiodosul.com/brasil/roubos-em-minas-tem-queda-de-295-homicidios-caem-147/" rel="bookmark" title="Roubos em Minas têm queda de 29,5%; homicídios caem 14,7%">
								Roubos em Minas têm queda de 29,5%; homicídios caem 14,7%							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="http://correiodosul.com/brasil/roubos-em-minas-tem-queda-de-295-homicidios-caem-147/" title="16:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-10-15T16:13:43-03:00">terça-feira - 15 de outubro de 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://correiodosul.com/author/guilherme/"
					   title="Jornal Correio do Sul"
					>
						Jornal Correio do Sul					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="http://correiodosul.com/brasil/roubos-em-minas-tem-queda-de-295-homicidios-caem-147/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="http://correiodosul.com/brasil/mec-descredencia-32-instituicoes-de-educacao-superior/" title="MEC descredencia 32 instituições de educação superior">
								<img width="274" height="205" src="http://correiodosul.com/wp-content/uploads/2017/04/educa11.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="http://correiodosul.com/wp-content/uploads/2017/04/educa11.jpg 279w, http://correiodosul.com/wp-content/uploads/2017/04/educa11-45x35.jpg 45w" sizes="(max-width: 274px) 100vw, 274px" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="http://correiodosul.com/brasil/mec-descredencia-32-instituicoes-de-educacao-superior/" rel="bookmark" title="MEC descredencia 32 instituições de educação superior">
								MEC descredencia 32 instituições de educação superior							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="http://correiodosul.com/brasil/mec-descredencia-32-instituicoes-de-educacao-superior/" title="15:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-04-26T15:20:27-03:00">quarta-feira - 26 de abril de 2017</time><time class="updated" datetime="2017-04-26T15:20:52-03:00">quarta-feira - 26 de abril de 2017</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://correiodosul.com/author/guilherme/"
					   title="Jornal Correio do Sul"
					>
						Jornal Correio do Sul					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="http://correiodosul.com/brasil/mec-descredencia-32-instituicoes-de-educacao-superior/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="http://correiodosul.com/brasil/prefeitura-de-sp-apresenta-proposta-para-restringir-acesso-de-pedestres-ao-minhocao/" title="Prefeitura de SP apresenta proposta para restringir acesso de pedestres ao Minhocão">
								<img width="327" height="205" src="http://correiodosul.com/wp-content/uploads/2017/03/skate.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="http://correiodosul.com/wp-content/uploads/2017/03/skate.jpg 1000w, http://correiodosul.com/wp-content/uploads/2017/03/skate-300x188.jpg 300w, http://correiodosul.com/wp-content/uploads/2017/03/skate-120x76.jpg 120w, http://correiodosul.com/wp-content/uploads/2017/03/skate-274x173.jpg 274w, http://correiodosul.com/wp-content/uploads/2017/03/skate-308x192.jpg 308w, http://correiodosul.com/wp-content/uploads/2017/03/skate-610x380.jpg 610w, http://correiodosul.com/wp-content/uploads/2017/03/skate-822x512.jpg 822w" sizes="(max-width: 327px) 100vw, 327px" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="http://correiodosul.com/brasil/prefeitura-de-sp-apresenta-proposta-para-restringir-acesso-de-pedestres-ao-minhocao/" rel="bookmark" title="Prefeitura de SP apresenta proposta para restringir acesso de pedestres ao Minhocão">
								Prefeitura de SP apresenta proposta para restringir acesso de pedestres ao Minhocão							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="http://correiodosul.com/brasil/prefeitura-de-sp-apresenta-proposta-para-restringir-acesso-de-pedestres-ao-minhocao/" title="15:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-03-09T15:03:42-03:00">quinta-feira - 9 de março de 2017</time><time class="updated" datetime="2017-03-09T15:04:07-03:00">quinta-feira - 9 de março de 2017</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://correiodosul.com/author/guilherme/"
					   title="Jornal Correio do Sul"
					>
						Jornal Correio do Sul					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="http://correiodosul.com/brasil/prefeitura-de-sp-apresenta-proposta-para-restringir-acesso-de-pedestres-ao-minhocao/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/brasil/covid-19-governo-lanca-campanha-publicitaria-de-vacinacao/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="http://correiodosul.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='131490' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><center>
<a href="http://digital.maven.com.br/pub/correiodosul/" target="_blank" rel="noopener"><img src="http://correiodosul.com/wp-content/uploads/2017/11/Jornal-impresso-clique-e-leia.png" width="100%" height="auto"></a>
</center></div>
		</aside><aside id="colormag_300x250_advertisement_widget-13" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://correiodosul.com/wp-content/uploads/2020/04/JBG-disel.jpg" width="300" height="250" alt=""></div>		</div>

		</aside><aside id="text-1002" class="widget widget_text clearfix"><h3 class="widget-title"><span>Previsão do tempo</span></h3>			<div class="textwidget"><iframe scrolling="no" frameborder="0" marginwidth="0" marginheight="0" style="margin:0;padding:0;border:0;" src="https://www.climatempo.com.br/tempo-no-seu-site/videos/selo/sudeste/320x245"></iframe></div>
		</aside><aside id="colormag_300x250_advertisement_widget-14" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://correiodosul.com/wp-content/uploads/2020/04/stel.jpg" width="300" height="250" alt=""></div>		</div>

		</aside><aside id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>Cotações</span></h3>			<div class="textwidget"><center><iframe align="center" src="http://www2.bmf.com.br/pages/portal/portal/graficoshome/graficoshome1.asp" allowtransparency="true" scrolling="no" marginheight="0" marginwidth="0" vspace="0" frameborder="0"></iframe></center></div>
		</aside><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://correiodosul.com/wp-content/uploads/2017/11/Uai-Farma-site.png" width="300" height="250" alt=""></div>		</div>

		</aside><aside id="text-1013" class="widget widget_text clearfix">			<div class="textwidget"><center><a target="_blank" href="http://correiodosul.com/obituario/" rel="noopener">
<img border="0" src="http://correiodosul.com/wp-content/uploads/2017/11/OBITU%C3%81RIO.png" width="100%" height="auto"></a></center></div>
		</aside><aside id="colormag_300x250_advertisement_widget-8" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="http://www.crematorioparquedasaudade.com.br" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="http://correiodosul.com/wp-content/uploads/2018/09/Crematório-Abril-de-2018.jpg" width="300" height="250" alt=""></a></div>		</div>

		</aside><aside id="text-1015" class="widget widget_text clearfix"><h3 class="widget-title"><span>CS Magazine</span></h3>			<div class="textwidget"><center><a target="_blank" href="http://digital.maven.com.br/pub/csmagazine/" rel="noopener">
<img border="0" src="http://correiodosul.com/wp-content/uploads/2017/11/CS-MAGAZINE.png" width="100%" height="auto"></a></center></div>
		</aside><aside id="colormag_300x250_advertisement_widget-12" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://correiodosul.com/wp-content/uploads/2020/04/Prevente.jpg" width="300" height="250" alt=""></div>		</div>

		</aside><aside id="text-1016" class="widget widget_text clearfix"><h3 class="widget-title"><span>Café do Brasil</span></h3>			<div class="textwidget"><center><a target="_blank" href="http://digital.maven.com.br/pub/cafedobrasil/" rel="noopener">
<img border="0" src="http://correiodosul.com/wp-content/uploads/2017/11/Caf%C3%A9-do-Brasil.png" width="100%" height="auto"></a></center></div>
		</aside><aside id="colormag_300x250_advertisement_widget-11" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="http://www.correiodosul.com" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="http://correiodosul.com/wp-content/uploads/2020/06/Kombi.jpg" width="300" height="250" alt=""></a></div>		</div>

		</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="colormag_728x90_advertisement_widget-6" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
			<div class="advertisement-content"><a href="https://portal.unis.edu.br/" class="single_ad_728x90" target="_blank" rel="nofollow"><img src="http://correiodosul.com/wp-content/uploads/2020/12/Alpha-Unis-site.png" width="728" height="90" alt=""></a></div>		</div>

		</aside>				</div>
			</div>
					<footer id="colophon" class="clearfix ">
				<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
					</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="http://correiodosul.com/" title="Jornal Correio do Sul" ><span>Jornal Correio do Sul</span></a>. Todos os direitos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<script type="text/javascript">
disableSelection(document.body)
</script>
<small>Copy Protected by <a href="http://chetangole.com/" target="_blank">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank">WP-Copyprotect</a>.</small>
<script type='text/javascript' src='http://correiodosul.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.4' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.4' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.4' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.4' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.4' id='colormag-navigation-js'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.4' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.4' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.4' id='colormag-custom-js'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

</body>
</html>
