<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Alexandre de Moraes é afastado do Ministério da Justiça por 30 dias | Jornal Correio do Sul</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://correiodosul.com/xmlrpc.php">
<meta property="og:image" content="http://correiodosul.com/wp-content/uploads/2017/02/brazil-politics-temer-new-ministers_andressa_anholete_afp-2-300x200.jpg"/>
<meta property="og:title" content="Alexandre de Moraes é afastado do Ministério da Justiça por 30 dias"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Indicado pelo presidente Michel Temer para ocupar o lugar de Teori Zavascki (que morreu no mês passado) no Supremo Tribunal Federal (STF), Alexandre de Moraes foi afastado do Ministério da Justiça e S"/>
<meta property="og:url" content="http://correiodosul.com/brasil/alexandre-de-moraes-e-afastado-do-ministerio-da-justica-por-30-dias/"/>
<meta property="og:site_name" content="Jornal Correio do Sul"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://correiodosul.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://correiodosul.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://correiodosul.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://correiodosul.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Feed de Jornal Correio do Sul &raquo;" href="http://correiodosul.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal Correio do Sul &raquo;  Feed de comentários" href="http://correiodosul.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal Correio do Sul &raquo; Alexandre de Moraes é afastado do Ministério da Justiça por 30 dias  Feed de comentários" href="http://correiodosul.com/brasil/alexandre-de-moraes-e-afastado-do-ministerio-da-justica-por-30-dias/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/correiodosul.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='plugins-css'  href='http://correiodosul.com/wp-content/themes/goodnews5/css/plugins.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://correiodosul.com/wp-content/themes/goodnews5/css/main.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://correiodosul.com/wp-content/themes/goodnews5/css/media.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://correiodosul.com/wp-content/themes/child-theme/style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://correiodosul.com/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://correiodosul.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://correiodosul.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://correiodosul.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Uma em quatro disputas era decidida em jogo único na Copa do Brasil' href='http://correiodosul.com/esportes/uma-em-quatro-disputas-era-decidida-em-jogo-unico-na-copa-do-brasil/' />
<link rel='next' title='Macri é recebido por Temer em cerimônia no Palácio do Planalto' href='http://correiodosul.com/brasil/macri-e-recebido-por-temer-em-cerimonia-no-palacio-do-planalto/' />
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://correiodosul.com/brasil/alexandre-de-moraes-e-afastado-do-ministerio-da-justica-por-30-dias/' />
<link rel='shortlink' href='http://correiodosul.com/?p=33718' />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://correiodosul.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
                        .scrollToTop{right:0!important; bottom:0!important;}
#menu-item-1415 a{color:#0940bf!important;}
#menu-item-1554 a{color:#008418!important;}
#menu-item-1445 a{color:#dd0d0d!important;}
#menu-item-1555 a{color:#000000!important;}
#menu-item-1251 a{color:#dd8502!important;}
#menu-item-1250 a{color:#89002d!important;}
#menu-item-1482 a{color:#790fe2!important;}

.category-varginha h3 a{color:#0940bf!important;}
.category-regiao h3 a{color:#008418!important;}
.category-esportes h3 a{color:#dd8502!important;}
.category-brasil h3 a{color:#dd0d0d!important;}
.category-mundo h3 a{color:#000000!important;}
.category-entretenimento h3 a{color:#89002d!important;}
.category-baladas h3 a{color:#790fe2!important;}                    </style>
    </head>
    <body class="single single-post postid-33718 single-format-standard right-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor one-side-wide both-sidebars wpb-js-composer js-comp-ver-4.3.5 vc_responsive">
    		            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
                                     </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/correiodosul"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/correiodosul?fref=ts"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                

        

        
        
                	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">
                    <a href="http://correiodosul.com">
		                                                    <img src="http://correiodosul.com/wp-content/uploads/2015/04/correio.jpg" alt="Jornal Correio do Sul" width="350" height="72" />
                                                                                               <img class="mom_retina_logo" src="http://correiodosul.com/wp-content/uploads/2015/04/correio.jpg" alt="Jornal Correio do Sul" />
                                                		                    </a>
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">

                                            <ul id="menu-principal" class="main-menu mom_visibility_desktop"><li id="menu-item-1308" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/"><i class="momizat-icon-home2"></i>Home</a></li>
<li id="menu-item-1415" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/varginha/">Varginha</a></li>
<li id="menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/regiao/">Região</a></li>
<li id="menu-item-1445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/brasil/">Brasil</a></li>
<li id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/mundo/">Mundo</a></li>
<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/esportes/">Esportes</a></li>
<li id="menu-item-1250" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/baladas">Baladas</a></li>
<li id="menu-item-1259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://correiodosul.com/category/guia-comercial/">Guia Comercial</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://correiodosul.com/category/guia-comercial/academias/"><i class="steady-icon-barbell"></i>Academias</a></li>
	<li id="menu-item-1261" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://correiodosul.com/category/guia-comercial/alarmes/"><i class="momizat-icon-feed"></i>Alarmes</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-1260' data-id='50' data-object='category' data-layout=''><ul id='mn-ul-latest-1260'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://correiodosul.com/guia-comercial/academia-performace-2/' title='ACADEMIA PERFORMACE'><img src='http://correiodosul.com/wp-content/uploads/2015/02/na-150x75-90x60.jpg' alt='ACADEMIA PERFORMACE' width='70' height='47'></a></div><div class='subcat-title'><a href='http://correiodosul.com/guia-comercial/academia-performace-2/' title='ACADEMIA PERFORMACE'> ACADEMIA PERFORMACE</a><span> - 2 anos ago</span></div></li></ul><a href='http://correiodosul.com/category/guia-comercial/academias/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-1261' data-id='52' data-object='category' data-layout=''><ul id='mn-ul-latest-1261'></ul><a href='http://correiodosul.com/category/guia-comercial/alarmes/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-principal-1" class="device-menu mom_visibility_device"><li id="menu-item-1308" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/"><i class="momizat-icon-home2"></i>Home</a></li>
<li id="menu-item-1415" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/varginha/">Varginha</a></li>
<li id="menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/regiao/">Região</a></li>
<li id="menu-item-1445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/brasil/">Brasil</a></li>
<li id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/mundo/">Mundo</a></li>
<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/esportes/">Esportes</a></li>
<li id="menu-item-1250" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://correiodosul.com/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/baladas">Baladas</a></li>
<li id="menu-item-1259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://correiodosul.com/category/guia-comercial/">Guia Comercial</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://correiodosul.com/category/guia-comercial/academias/"><i class="steady-icon-barbell"></i>Academias</a></li>
	<li id="menu-item-1261" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://correiodosul.com/category/guia-comercial/alarmes/"><i class="momizat-icon-feed"></i>Alarmes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://correiodosul.com">
                                <input class="sf" type="text" placeholder="Pesquisar ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://correiodosul.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
                        
                    <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>ÚLTIMAS</span></div>
    <div class="news-ticker">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/brasil/eunicio-diz-que-espera-sabatina-de-moraes-em-no-maximo-tres-semanas/">Eunício diz que espera sabatina de Moraes em, no máximo, três semanas</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/brasil/maia-diz-que-instalara-comissoes-para-reformas-nesta-quinta-feira/">Maia diz que instalará comissões para reformas nesta quinta-feira</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/brasil/segunda-turma-do-stf-rejeita-liberdade-a-genu/">Segunda Turma do STF rejeita liberdade a Genu</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/brasil/morte-do-joao-helio-faz-dez-anos-com-aumento-de-casos-de-latrocinios-no-rio/">Morte do João Hélio faz dez anos com aumento de casos de latrocínios no Rio</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/mundo/corte-de-apelacoes-dos-eua-ira-ouvir-argumentos-sobre-proibicao-de-viagens-de-trump/">Corte de apelações dos EUA irá ouvir argumentos sobre proibição de viagens de Trump</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/mundo/agressor-do-louvre-diz-ser-um-egipcio-chamado-abdullah-el-hamahmy/">Agressor do Louvre diz ser um egípcio chamado Abdullah El-Hamahmy</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/entretenimento/madonna-consegue-autorizacao-para-adotar-mais-2-criancas-do-malawi/">Madonna consegue autorização para adotar mais duas crianças do Malawi</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/brasil/cunha-e-interrogado-por-sergio-moro-em-curitiba/">Cunha é interrogado por Sérgio Moro em Curitiba</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/brasil/macri-e-recebido-por-temer-em-cerimonia-no-palacio-do-planalto/">Macri é recebido por Temer em cerimônia no Palácio do Planalto</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/brasil/alexandre-de-moraes-e-afastado-do-ministerio-da-justica-por-30-dias/">Alexandre de Moraes é afastado do Ministério da Justiça por 30 dias</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/esportes/uma-em-quatro-disputas-era-decidida-em-jogo-unico-na-copa-do-brasil/">Uma em quatro disputas era decidida em jogo único na Copa do Brasil</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/esportes/contra-o-corinthians-jogadores-da-caldense-buscam-revanche-com-jo/">Contra o Corinthians, jogadores da Caldense buscam revanche com Jô</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/esportes/corinthians-ou-caldense-torcedores-de-pocos-se-dividem-em-partida-nesta-quarta-feira/">Corinthians ou Caldense? Torcedores de Poços se dividem em partida nesta quarta-feira</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/destaque/acao-mobiliza-ex-alunos-para-arrecadar-fundos-para-escola/">Ação mobiliza ex-alunos para arrecadar fundos para escola</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://correiodosul.com/destaque/monte-belo-transferencia-de-alunos-da-zona-rural-causa-reclamacoes/">Monte Belo: Transferência de alunos da zona rural causa reclamações</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     20:13      </span>
        </div> <!--breaking news-->
            </div>    <div class="inner">
                
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://correiodosul.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://correiodosul.com/category/brasil/" title="Brasil"><span itemprop="title">Brasil</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Alexandre de Moraes é afastado do Ministério da Justiça por 30 dias</span></div></div>                </div>
                                                <div class="base-box blog-post p-single bp-horizontal-share post-33718 post type-post status-publish format-standard has-post-thumbnail category-brasil category-destaque"itemscope itemtype="http://schema.org/Article">
                        
            <h1 class="post-tile entry-title" itemprop="name">Alexandre de Moraes é afastado do Ministério da Justiça por 30 dias</h1>
                <div class="mom-post-meta single-post-meta"><span class="author vcard">Postado por: <span class="fn"><a href="http://correiodosul.com/author/guilherme/">Guilherme Campos</a></span></span><span>Em: <time datetime="2017-02-07T12:37:22+00:00" itemprop="datePublished" class="updated">fevereiro 07, 2017</time></span><span>Categoria: <a href="http://correiodosul.com/category/brasil/" title="Ver todos os posts em Brasil">Brasil</a>, <a href="http://correiodosul.com/category/destaque/" title="Ver todos os posts em Destaque">Destaque</a></span><span><a href="http://correiodosul.com/brasil/alexandre-de-moraes-e-afastado-do-ministerio-da-justica-por-30-dias/#comments">Sem comentários</a></span></div>            <div class="entry-content">
                
                                   
                                <!--<div class="feature-img wp-caption">
                    <img src="http://correiodosul.com/wp-content/uploads/2017/02/brazil-politics-temer-new-ministers_andressa_anholete_afp-2.jpg" alt="Alexandre de Moraes é afastado do Ministério da Justiça por 30 dias">
                    <p class="wp-caption-text"></p>
                </div>
                    
                <!--<div class="feature-img">
                    <img src="http://correiodosul.com/wp-content/uploads/2017/02/brazil-politics-temer-new-ministers_andressa_anholete_afp-2.jpg" alt="Alexandre de Moraes é afastado do Ministério da Justiça por 30 dias">
                </div>-->
                        <div class="mc-column content-text active-extra-styles active-capital-letter" data-block-type="unstyled" data-block-weight="61">
<p class="content-text__container theme-color-primary-first-letter" data-track-category="Link no Texto" data-track-links="">Indicado pelo presidente Michel Temer para ocupar o lugar de Teori Zavascki (que morreu no mês passado) no Supremo Tribunal Federal (STF), Alexandre de Moraes foi afastado do Ministério da Justiça e Segurança Pública, pelo prazo de 30 dias, para tratar de assuntos particulares. O afastamento, autorizado pelo presidente Michel Temer, foi publicado no Diário Oficial da União desta terça-feira (7).</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="19">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Também foi publicada a mensagem de Temer que encaminha a indicação de Moraes ao STF para apreciação do Senado.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="78">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A indicação de Moraes aconteceu na segunda (6), informou o porta-voz da Presidência, Alexandre Parola. “O presidente da República Michel Temer decidiu submeter à aprovação do Senado Federal o nome do ministro de Estado da Justiça e da Segurança Pública, Alexandre de Moraes, para o cargo de ministro do Supremo Tribunal Federal. As sólidas credenciais acadêmicas e profissionais do doutor Alexandre de Moraes o qualificam para as elevadas responsabilidades do cargo de ministro da Suprema Corte do Brasil”.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="47">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Com a indicação, Alexandre de Moraes será submetido a uma sabatina na Comissão de Constituição e Justiça (CCJ) do Senado – os integrantes do colegiado ainda não foram definidos, mas a expectativa do presidente da Casa, Eunício Oliveira, é que a comissão seja instalada nesta quarta (8).</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="20">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Em seguida, se a comissão aprovar o nome do ministro, a indicação terá de ser votada pelo plenário do Senado.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="43">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">De acordo com a assessoria do Ministério da Justiça, Alexandre de Moraes pediu uma licença de 30 dias até ser sabatinado no Senado. “A intenção é não misturar temas do Ministério com as questões relativas à sua indicação”, informou a assessoria em nota.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="19">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Como ainda não foi anunciado o novo titular da pasta, o substituto temporário será o atual secretário-executivo, José Levi.</p>
</div>
<div class="mc-column content-media content-media--normal" data-block-type="backstage-photo">
<div class="content-media__container">
<div class="content-media__image-centered">
<div class="progressive-img">
<picture><source srcset="http://s2.glbimg.com/134sA2q-l-pNinCpiTrcNu2MKd8=/0x0:2000x1331/600x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/brazil-politics-temer-new-ministers_andressa_anholete_afp-2.jpg 1x, http://s2.glbimg.com/HIxoL_BTf7T4cwEuhlQL9IOg8qM=/0x0:2000x1331/1200x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/brazil-politics-temer-new-ministers_andressa_anholete_afp-2.jpg 2x" media="(max-width: 1024px)" data-src="http://s2.glbimg.com/134sA2q-l-pNinCpiTrcNu2MKd8=/0x0:2000x1331/600x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/brazil-politics-temer-new-ministers_andressa_anholete_afp-2.jpg 1x, http://s2.glbimg.com/HIxoL_BTf7T4cwEuhlQL9IOg8qM=/0x0:2000x1331/1200x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/brazil-politics-temer-new-ministers_andressa_anholete_afp-2.jpg 2x" /><source srcset="http://s2.glbimg.com/PczcIQc-S2Ta4NpmLE3sqPCeecY=/0x0:2000x1331/640x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/brazil-politics-temer-new-ministers_andressa_anholete_afp-2.jpg 1x, http://s2.glbimg.com/cVk5GWeS7WDG4UylZvMkW6SeCZ0=/0x0:2000x1331/1280x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/brazil-politics-temer-new-ministers_andressa_anholete_afp-2.jpg 2x" media="(max-width: 1280px)" data-src="http://s2.glbimg.com/PczcIQc-S2Ta4NpmLE3sqPCeecY=/0x0:2000x1331/640x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/brazil-politics-temer-new-ministers_andressa_anholete_afp-2.jpg 1x, http://s2.glbimg.com/cVk5GWeS7WDG4UylZvMkW6SeCZ0=/0x0:2000x1331/1280x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/brazil-politics-temer-new-ministers_andressa_anholete_afp-2.jpg 2x" /><source srcset="http://s2.glbimg.com/nmP60Y4zexpjhY_Jzvx4i4ApWXE=/0x0:2000x1331/984x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/brazil-politics-temer-new-ministers_andressa_anholete_afp-2.jpg 1x, http://s2.glbimg.com/cPIfnZTepNle1SkVeQhQ337lpy8=/0x0:2000x1331/1968x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/brazil-politics-temer-new-ministers_andressa_anholete_afp-2.jpg 2x" media="(max-width: 1360px)" data-src="http://s2.glbimg.com/nmP60Y4zexpjhY_Jzvx4i4ApWXE=/0x0:2000x1331/984x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/brazil-politics-temer-new-ministers_andressa_anholete_afp-2.jpg 1x, http://s2.glbimg.com/cPIfnZTepNle1SkVeQhQ337lpy8=/0x0:2000x1331/1968x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/brazil-politics-temer-new-ministers_andressa_anholete_afp-2.jpg 2x" /><source srcset="http://s2.glbimg.com/9ud6j7jFOjaQBWjxZqy9b3KWfUM=/0x0:2000x1331/1000x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/brazil-politics-temer-new-ministers_andressa_anholete_afp-2.jpg 1x, http://s2.glbimg.com/dXtpXGnxyIshFNneXJrcMdN_SxQ=/0x0:2000x1331/2000x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/brazil-politics-temer-new-ministers_andressa_anholete_afp-2.jpg 2x" media="(min-width: 1361px)" data-src="http://s2.glbimg.com/9ud6j7jFOjaQBWjxZqy9b3KWfUM=/0x0:2000x1331/1000x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/brazil-politics-temer-new-ministers_andressa_anholete_afp-2.jpg 1x, http://s2.glbimg.com/dXtpXGnxyIshFNneXJrcMdN_SxQ=/0x0:2000x1331/2000x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/brazil-politics-temer-new-ministers_andressa_anholete_afp-2.jpg 2x" /><source srcset="http://s2.glbimg.com/nmP60Y4zexpjhY_Jzvx4i4ApWXE=/0x0:2000x1331/984x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/brazil-politics-temer-new-ministers_andressa_anholete_afp-2.jpg" data-src="http://s2.glbimg.com/nmP60Y4zexpjhY_Jzvx4i4ApWXE=/0x0:2000x1331/984x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/brazil-politics-temer-new-ministers_andressa_anholete_afp-2.jpg" /></picture>
<div style="width: 1010px" class="wp-caption aligncenter"><img class="image content-media__image progressive-loaded" title="O ministro da Justiça Alexandre de Moraes (Foto: Andressa Anholete / AFP Photo)" srcset="http://s2.glbimg.com/nmP60Y4zexpjhY_Jzvx4i4ApWXE=/0x0:2000x1331/984x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/brazil-politics-temer-new-ministers_andressa_anholete_afp-2.jpg" alt="O ministro da Justiça Alexandre de Moraes (Foto: Andressa Anholete / AFP Photo)" width="1000" height="666" data-src="http://s2.glbimg.com/nmP60Y4zexpjhY_Jzvx4i4ApWXE=/0x0:2000x1331/984x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/brazil-politics-temer-new-ministers_andressa_anholete_afp-2.jpg" /><p class="wp-caption-text">O ministro da Justiça Alexandre de Moraes (Foto: Andressa Anholete / AFP Photo)</p></div>
</div>
</div>
<div class="content-media__description-centered ">
<p class="content-media__description "><i class="content-media__description__icon theme-color-primary"></i></p>
</div>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="53">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Alexandre de Moraes tem 48 anos, é filiado ao PSDB e foi secretário de Segurança Pública do estado de São Paulo no governo Geraldo Alckmin. Para se tornar ministro, ele terá de se desfiliar do partido, conforme determina a Constituição. O artigo 95 diz que é vedado ao juiz “dedicar-se à atividade político-partidária”.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="24">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Pela lei atual, um ministro do Supremo pode ocupar uma cadeira no tribunal até completar 75 anos de idade, quando deverá se aposentar compulsoriamente.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="23">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O STF é composto por 11 ministros, mas, desde a morte de Teori Zavascki, em 19 de janeiro, vem funcionando com dez ministros.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="22">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Nesta segunda, antes de o governo oficializar a indicação para o STF, Moraes se reuniu com o presidente Michel Temer no Planalto.</p>
</div>
<div class="mc-column content-media content-media--normal" data-block-type="backstage-photo">
<div class="content-media__container">
<div class="content-media__image-centered">
<div class="progressive-img">
<picture><source srcset="http://s2.glbimg.com/qfRQzDBx8bQsyJnqvxJf5TQF2G0=/0x0:1700x1065/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/v/u/QZ3m1lRCSXhMiBovSALw/alexandre-de-moraes-avisou-em-mensagem-que-seria-indicado-para-o-stf.jpg 1x, http://s2.glbimg.com/WfQcfGZLseSp3-ryPkZJaj_dYJQ=/0x0:1700x1065/1200x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/v/u/QZ3m1lRCSXhMiBovSALw/alexandre-de-moraes-avisou-em-mensagem-que-seria-indicado-para-o-stf.jpg 2x" media="(max-width: 1024px)" data-src="http://s2.glbimg.com/qfRQzDBx8bQsyJnqvxJf5TQF2G0=/0x0:1700x1065/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/v/u/QZ3m1lRCSXhMiBovSALw/alexandre-de-moraes-avisou-em-mensagem-que-seria-indicado-para-o-stf.jpg 1x, http://s2.glbimg.com/WfQcfGZLseSp3-ryPkZJaj_dYJQ=/0x0:1700x1065/1200x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/v/u/QZ3m1lRCSXhMiBovSALw/alexandre-de-moraes-avisou-em-mensagem-que-seria-indicado-para-o-stf.jpg 2x" /><source srcset="http://s2.glbimg.com/vNCDpEH4LTL99SuSHPNBfR_0LPA=/0x0:1700x1065/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/v/u/QZ3m1lRCSXhMiBovSALw/alexandre-de-moraes-avisou-em-mensagem-que-seria-indicado-para-o-stf.jpg 1x, http://s2.glbimg.com/olaVgYy3IIQ9j0W-_WNDybkyY4s=/0x0:1700x1065/1280x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/v/u/QZ3m1lRCSXhMiBovSALw/alexandre-de-moraes-avisou-em-mensagem-que-seria-indicado-para-o-stf.jpg 2x" media="(max-width: 1280px)" data-src="http://s2.glbimg.com/vNCDpEH4LTL99SuSHPNBfR_0LPA=/0x0:1700x1065/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/v/u/QZ3m1lRCSXhMiBovSALw/alexandre-de-moraes-avisou-em-mensagem-que-seria-indicado-para-o-stf.jpg 1x, http://s2.glbimg.com/olaVgYy3IIQ9j0W-_WNDybkyY4s=/0x0:1700x1065/1280x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/v/u/QZ3m1lRCSXhMiBovSALw/alexandre-de-moraes-avisou-em-mensagem-que-seria-indicado-para-o-stf.jpg 2x" /><source srcset="http://s2.glbimg.com/bPRUEBUd7683WFktKGZDlpwdRVk=/0x0:1700x1065/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/v/u/QZ3m1lRCSXhMiBovSALw/alexandre-de-moraes-avisou-em-mensagem-que-seria-indicado-para-o-stf.jpg 1x, http://s2.glbimg.com/44PKsPK3GrlCyB9ks0bCx6p3GJ0=/0x0:1700x1065/1968x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/v/u/QZ3m1lRCSXhMiBovSALw/alexandre-de-moraes-avisou-em-mensagem-que-seria-indicado-para-o-stf.jpg 2x" media="(max-width: 1360px)" data-src="http://s2.glbimg.com/bPRUEBUd7683WFktKGZDlpwdRVk=/0x0:1700x1065/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/v/u/QZ3m1lRCSXhMiBovSALw/alexandre-de-moraes-avisou-em-mensagem-que-seria-indicado-para-o-stf.jpg 1x, http://s2.glbimg.com/44PKsPK3GrlCyB9ks0bCx6p3GJ0=/0x0:1700x1065/1968x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/v/u/QZ3m1lRCSXhMiBovSALw/alexandre-de-moraes-avisou-em-mensagem-que-seria-indicado-para-o-stf.jpg 2x" /><source srcset="http://s2.glbimg.com/t-gRQ3XuhESZ3-DfgARQBLbl1uU=/0x0:1700x1065/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/v/u/QZ3m1lRCSXhMiBovSALw/alexandre-de-moraes-avisou-em-mensagem-que-seria-indicado-para-o-stf.jpg 1x, http://s2.glbimg.com/s8hn_ykSyAWxfneesdrNqDrCRwg=/0x0:1700x1065/2000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/v/u/QZ3m1lRCSXhMiBovSALw/alexandre-de-moraes-avisou-em-mensagem-que-seria-indicado-para-o-stf.jpg 2x" media="(min-width: 1361px)" data-src="http://s2.glbimg.com/t-gRQ3XuhESZ3-DfgARQBLbl1uU=/0x0:1700x1065/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/v/u/QZ3m1lRCSXhMiBovSALw/alexandre-de-moraes-avisou-em-mensagem-que-seria-indicado-para-o-stf.jpg 1x, http://s2.glbimg.com/s8hn_ykSyAWxfneesdrNqDrCRwg=/0x0:1700x1065/2000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/v/u/QZ3m1lRCSXhMiBovSALw/alexandre-de-moraes-avisou-em-mensagem-que-seria-indicado-para-o-stf.jpg 2x" /><source srcset="http://s2.glbimg.com/bPRUEBUd7683WFktKGZDlpwdRVk=/0x0:1700x1065/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/v/u/QZ3m1lRCSXhMiBovSALw/alexandre-de-moraes-avisou-em-mensagem-que-seria-indicado-para-o-stf.jpg" data-src="http://s2.glbimg.com/bPRUEBUd7683WFktKGZDlpwdRVk=/0x0:1700x1065/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/v/u/QZ3m1lRCSXhMiBovSALw/alexandre-de-moraes-avisou-em-mensagem-que-seria-indicado-para-o-stf.jpg" /></picture>
<div style="width: 1010px" class="wp-caption aligncenter"><img class="image content-media__image progressive-loaded" title="Alexandre de Moraes enviou mensagem informando a uma pessoa que seria indicado ministro do STF antes do anúncio oficial (Foto: Reuters)" srcset="http://s2.glbimg.com/bPRUEBUd7683WFktKGZDlpwdRVk=/0x0:1700x1065/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/v/u/QZ3m1lRCSXhMiBovSALw/alexandre-de-moraes-avisou-em-mensagem-que-seria-indicado-para-o-stf.jpg" alt="Alexandre de Moraes enviou mensagem informando a uma pessoa que seria indicado ministro do STF antes do anúncio oficial (Foto: Reuters)" width="1000" height="626" data-src="http://s2.glbimg.com/bPRUEBUd7683WFktKGZDlpwdRVk=/0x0:1700x1065/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/v/u/QZ3m1lRCSXhMiBovSALw/alexandre-de-moraes-avisou-em-mensagem-que-seria-indicado-para-o-stf.jpg" /><p class="wp-caption-text">Alexandre de Moraes enviou mensagem informando a uma pessoa que seria indicado ministro do STF antes do anúncio oficial (Foto: Reuters)</p></div>
</div>
</div>
<div class="content-media__description-centered ">
<p class="content-media__description "><i class="content-media__description__icon theme-color-primary"></i><strong>Atuação no Ministério da Justiça</strong></p>
</div>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="5"></div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="42">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Moraes deixou a Secretaria de Segurança Pública de São Paulo em maio do ano passado, quando passou a comandar o Ministério da Justiça, a convite do presidente Michel Temer &#8211; à época, Temer havia assumido o governo no lugar de Dilma Rousseff.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="27">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Ao assumir o Ministério da Justiça, Moraes passou a atuar, ao lado de outros ministros, em ações para garantir a segurança na Olimpíada do Rio de Janeiro.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="21">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">À época, Moraes anunciou, por exemplo, uma operação da Polícia Federal que prendeu dez suspeitos de planejar terrorismo no evento esportivo.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="73">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Em setembro, o ministro se envolveu em uma polêmica em relação à Operação Lava Jato. No dia anterior à prisão do ex-ministro petista Antônio Palocci, Moraes havia dito em Ribeirão Preto (SP) que haveria mais operação da Polícia Federal naquela semana. A fala de Moraes gerou uma repercussão negativa, a ponto de a Comissão de Ética Pública da presidência abrir um processo para apurar a conduta do ministro &#8211; o caso foi arquivado.</p>
</div>
<div class="mc-column content-media content-media--normal" data-block-type="backstage-photo">
<div class="content-media__container">
<div class="content-media__image-centered">
<div class="progressive-img">
<picture><source srcset="http://s2.glbimg.com/ndJ7qFNIxemZlVtYD9pm9tuSyFs=/0x0:2000x1333/600x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/teori-sucessao-moraes-temer-indicacao-arquivo_andre_dusek_estadao_conteudo.jpg 1x, http://s2.glbimg.com/xZTSMb2yz2IQtwdxR1bW5uwIqUk=/0x0:2000x1333/1200x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/teori-sucessao-moraes-temer-indicacao-arquivo_andre_dusek_estadao_conteudo.jpg 2x" media="(max-width: 1024px)" data-src="http://s2.glbimg.com/ndJ7qFNIxemZlVtYD9pm9tuSyFs=/0x0:2000x1333/600x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/teori-sucessao-moraes-temer-indicacao-arquivo_andre_dusek_estadao_conteudo.jpg 1x, http://s2.glbimg.com/xZTSMb2yz2IQtwdxR1bW5uwIqUk=/0x0:2000x1333/1200x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/teori-sucessao-moraes-temer-indicacao-arquivo_andre_dusek_estadao_conteudo.jpg 2x" /><source srcset="http://s2.glbimg.com/BLCXvWPpnNUqxjvjkaG9Eec5bvE=/0x0:2000x1333/640x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/teori-sucessao-moraes-temer-indicacao-arquivo_andre_dusek_estadao_conteudo.jpg 1x, http://s2.glbimg.com/HI6jbgMCxMsrkJRldViEPLJGIfM=/0x0:2000x1333/1280x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/teori-sucessao-moraes-temer-indicacao-arquivo_andre_dusek_estadao_conteudo.jpg 2x" media="(max-width: 1280px)" data-src="http://s2.glbimg.com/BLCXvWPpnNUqxjvjkaG9Eec5bvE=/0x0:2000x1333/640x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/teori-sucessao-moraes-temer-indicacao-arquivo_andre_dusek_estadao_conteudo.jpg 1x, http://s2.glbimg.com/HI6jbgMCxMsrkJRldViEPLJGIfM=/0x0:2000x1333/1280x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/teori-sucessao-moraes-temer-indicacao-arquivo_andre_dusek_estadao_conteudo.jpg 2x" /><source srcset="http://s2.glbimg.com/nzFeUW3f7K-cyX1kUJeRjlW9FDk=/0x0:2000x1333/984x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/teori-sucessao-moraes-temer-indicacao-arquivo_andre_dusek_estadao_conteudo.jpg 1x, http://s2.glbimg.com/wGAeLfNvLdOIQhfjnDRQD4AtpSo=/0x0:2000x1333/1968x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/teori-sucessao-moraes-temer-indicacao-arquivo_andre_dusek_estadao_conteudo.jpg 2x" media="(max-width: 1360px)" data-src="http://s2.glbimg.com/nzFeUW3f7K-cyX1kUJeRjlW9FDk=/0x0:2000x1333/984x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/teori-sucessao-moraes-temer-indicacao-arquivo_andre_dusek_estadao_conteudo.jpg 1x, http://s2.glbimg.com/wGAeLfNvLdOIQhfjnDRQD4AtpSo=/0x0:2000x1333/1968x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/teori-sucessao-moraes-temer-indicacao-arquivo_andre_dusek_estadao_conteudo.jpg 2x" /><source srcset="http://s2.glbimg.com/PLlVTuzYN-3fITtwnEf0ZLvK3Z8=/0x0:2000x1333/1000x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/teori-sucessao-moraes-temer-indicacao-arquivo_andre_dusek_estadao_conteudo.jpg 1x, http://s2.glbimg.com/NUVRSwl8f5eUErbmi90aaUfrvWw=/0x0:2000x1333/2000x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/teori-sucessao-moraes-temer-indicacao-arquivo_andre_dusek_estadao_conteudo.jpg 2x" media="(min-width: 1361px)" data-src="http://s2.glbimg.com/PLlVTuzYN-3fITtwnEf0ZLvK3Z8=/0x0:2000x1333/1000x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/teori-sucessao-moraes-temer-indicacao-arquivo_andre_dusek_estadao_conteudo.jpg 1x, http://s2.glbimg.com/NUVRSwl8f5eUErbmi90aaUfrvWw=/0x0:2000x1333/2000x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/teori-sucessao-moraes-temer-indicacao-arquivo_andre_dusek_estadao_conteudo.jpg 2x" /><source srcset="http://s2.glbimg.com/nzFeUW3f7K-cyX1kUJeRjlW9FDk=/0x0:2000x1333/984x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/teori-sucessao-moraes-temer-indicacao-arquivo_andre_dusek_estadao_conteudo.jpg" data-src="http://s2.glbimg.com/nzFeUW3f7K-cyX1kUJeRjlW9FDk=/0x0:2000x1333/984x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/teori-sucessao-moraes-temer-indicacao-arquivo_andre_dusek_estadao_conteudo.jpg" /></picture>
<div style="width: 1010px" class="wp-caption aligncenter"><img class="image content-media__image progressive-loaded" title="O ministro da Justiça Alexandre de Moraes e o presidente Michel Temer durante evento em Brasília (Foto: André Dusek/Estadão Conteúdo/Arquivo)" srcset="http://s2.glbimg.com/nzFeUW3f7K-cyX1kUJeRjlW9FDk=/0x0:2000x1333/984x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/teori-sucessao-moraes-temer-indicacao-arquivo_andre_dusek_estadao_conteudo.jpg" alt="O ministro da Justiça Alexandre de Moraes e o presidente Michel Temer durante evento em Brasília (Foto: André Dusek/Estadão Conteúdo/Arquivo)" width="1000" height="667" data-src="http://s2.glbimg.com/nzFeUW3f7K-cyX1kUJeRjlW9FDk=/0x0:2000x1333/984x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2017/02/06/teori-sucessao-moraes-temer-indicacao-arquivo_andre_dusek_estadao_conteudo.jpg" /><p class="wp-caption-text">O ministro da Justiça Alexandre de Moraes e o presidente Michel Temer durante evento em Brasília (Foto: André Dusek/Estadão Conteúdo/Arquivo)</p></div>
</div>
</div>
<div class="content-media__description-centered ">
<p class="content-media__description "><i class="content-media__description__icon theme-color-primary"></i><strong>Crise carcerária</strong></p>
</div>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="2"></div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="21">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Desde o início deste ano, a pasta comandada por Moraes ficou em evidência no noticiário com a crise do sistema prisional.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="43">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">As diversas rebeliões em presídios do país, que resultaram em dezenas de mortes de presos, levaram o ministro a visitar cidades onde havia ocorrido os motins e a autorizar homens da Força Nacional a fazer a segurança nos estados em situação mais emergencial.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="56">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Também em decorrência das rebeliões, o ministro anunciou o Plano Nacional de Segurança, que já vinha sendo elaborado entre o Ministério da Justiça e outros órgãos do governo. O plano tem medidas em três áreas consideradas cruciais pelo governo: o combate a homicídios, combate ao tráfico e ao crime organizado, e a modernização do sistema prisional.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="24">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Na semana passada, Moraes viajou para Natal e Aracaju para iniciar ações do plano nessas duas capitais, consideradas em situação mais emergencial pelo governo.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="2">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><strong>Lava Jato</strong></p>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="36">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Embora tenha sido indicado por Temer para ocupar a vaga de Teori Zavascki, Alexandre de Moraes, se tiver o nome aprovado pelo Senado, não herdará a relatoria dos processos relacionados à Operação Lava Jato na Corte.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="29">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Isso porque, na semana passada, o ministro Luiz Edson Fachin foi sorteado novo relator. Se vier a ocupar a vaga no Supremo, Moraes, entretanto, será o revisor dos processos.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="1">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><strong>Perfil</strong></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="76">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Formado em 1990 pela Faculdade de Direito da Universidade de São Paulo (USP), onde também é professor associado desde 2002, Alexandre de Moraes teve uma carreira política de ascensão rápida, tendo atuado como secretário municipal de Transportes da cidade de São Paulo (de 2007 a 2010), e secretário estadual do governador de São Paulo, Geraldo Alckmin, em duas pastas: de Segurança Pública (2014 a 2015), e da Justiça e da Defesa da Cidadania (2002 a 2005).</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="48">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Concluiu doutorado em Direito pela USP em 2000 e atuou também como professor da Universidade Presbiteriana Mackenzie e das Escolas Superior do Ministério Público de São Paulo e Paulista de Magistratura. Atualmente, sua inscrição na Ordem dos Advogados do Brasil (OAB) São Paulo está como &#8220;inativa, sob licença&#8221;.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="53">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Pouco antes de assumir a Secretaria da Segurança, em 2014, Moraes defendeu Eduardo Cunha (PMDB-RJ), ex-presidente da Câmara dos Deputados, em uma ação sobre uso de documento falso em que conseguiu a absolvição do peemedebista. Cunha teve o mandato cassado e está preso preventivamente em Curitiba (Paraná), no âmbito da Operação Lava Jato.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="72">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Ainda como advogado, Alexandre de Moraes atuou em processos da área civil da Transcooper, uma cooperativa investigada pela Polícia Civil e o Ministério Público de São Paulo como suspeita em movimentações de lavagem de dinheiro e corrupção engendrado envolvendo a facção que atua dentro e fora dos presídios de São Paulo, o PCC (Primeiro Comando da Capital). À época, a banca de advocacia dele havia renunciado aos processos quando assumiu cargos públicos.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="55">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Iniciou sua carreira como promotor de Justiça no Ministério Público de São Paulo em 1991, cargo que exerceu até 2002, quando foi indicado por Alckmin secretário da Justiça e da Defesa da Cidadania do Estado de São Paulo, cargo que deixou em maio de 2005, quando foi eleito para o Conselho Nacional de Justiça (CNJ).</p>
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><strong>Fonte: G1</strong></p>
</div>
<div class="mc-column comments"></div>
</div>
                        
               <div class="mom-social-share ss-horizontal border-box">
	                <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fcorreiodosul.com%2Fbrasil%2Falexandre-de-moraes-e-afastado-do-ministerio-da-justica-por-30-dias%2F&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fcorreiodosul.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fbrazil-politics-temer-new-ministers_andressa_anholete_afp-2.jpg&p&#91;title&#93;=&p&#91;summary&#93;=Indicado pelo presidente Michel Temer para ocupar o lugar de Teori Zavascki (que morreu no mês passado) no Supremo Tribunal Federal (STF), Alexandre de Moraes f', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    
	                <div class="ss-icon twitter">
                <a href="#" onclick="window.open('http://twitter.com/share?text=Alexandre de Moraes é afastado do Ministério da Justiça por 30 dias&url=http%3A%2F%2Fcorreiodosul.com%2Fbrasil%2Falexandre-de-moraes-e-afastado-do-ministerio-da-justica-por-30-dias%2F', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    
	                <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fcorreiodosul.com%2Fbrasil%2Falexandre-de-moraes-e-afastado-do-ministerio-da-justica-por-30-dias%2F', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    		    	    		    <div class="clear"></div>
        </div> <!--social share-->

            </div> <!-- entry content -->
        </div> <!-- base box -->

                        <h2 class="single-title">Notícias Relacionadas</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://correiodosul.com/brasil/eunicio-diz-que-espera-sabatina-de-moraes-em-no-maximo-tres-semanas/"><img src="http://correiodosul.com/wp-content/uploads/2017/02/eunicio-190x122.jpg" data-hidpi="http://correiodosul.com/wp-content/uploads/2017/02/eunicio-610x380.jpg" alt="Eunício diz que espera sabatina de Moraes em, no máximo, três semanas"></a>
			                        <h4><a itemprop="name" href="http://correiodosul.com/brasil/eunicio-diz-que-espera-sabatina-de-moraes-em-no-maximo-tres-semanas/">Eunício diz que espera sabatina de Moraes em, no máximo, três semanas</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-07T16:52:27+00:00">fevereiro 07, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://correiodosul.com/brasil/maia-diz-que-instalara-comissoes-para-reformas-nesta-quinta-feira/"><img src="http://correiodosul.com/wp-content/uploads/2017/02/whatsapp-image-2017-02-07-at-13.32.48-190x122.jpeg" data-hidpi="http://correiodosul.com/wp-content/uploads/2017/02/whatsapp-image-2017-02-07-at-13.32.48-610x380.jpeg" alt="Maia diz que instalará comissões para reformas nesta quinta-feira"></a>
			                        <h4><a itemprop="name" href="http://correiodosul.com/brasil/maia-diz-que-instalara-comissoes-para-reformas-nesta-quinta-feira/">Maia diz que instalará comissões para reformas nesta quinta-feira</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-07T16:45:16+00:00">fevereiro 07, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://correiodosul.com/brasil/segunda-turma-do-stf-rejeita-liberdade-a-genu/"><img src="http://correiodosul.com/wp-content/uploads/2017/02/joao-claudio-genu-190x122.jpg" data-hidpi="http://correiodosul.com/wp-content/uploads/2017/02/joao-claudio-genu-610x380.jpg" alt="Segunda Turma do STF rejeita liberdade a Genu"></a>
			                        <h4><a itemprop="name" href="http://correiodosul.com/brasil/segunda-turma-do-stf-rejeita-liberdade-a-genu/">Segunda Turma do STF rejeita liberdade a Genu</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-07T16:34:22+00:00">fevereiro 07, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://correiodosul.com/brasil/morte-do-joao-helio-faz-dez-anos-com-aumento-de-casos-de-latrocinios-no-rio/"><img src="http://correiodosul.com/wp-content/uploads/2017/02/joao-190x122.jpg" data-hidpi="http://correiodosul.com/wp-content/uploads/2017/02/joao-610x380.jpg" alt="Morte do João Hélio faz dez anos com aumento de casos de latrocínios no Rio"></a>
			                        <h4><a itemprop="name" href="http://correiodosul.com/brasil/morte-do-joao-helio-faz-dez-anos-com-aumento-de-casos-de-latrocinios-no-rio/">Morte do João Hélio faz dez anos com aumento de casos de latrocínios no Rio</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-07T12:58:52+00:00">fevereiro 07, 2017</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			
							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/brasil/alexandre-de-moraes-e-afastado-do-ministerio-da-justica-por-30-dias/#respond" style="display:none;">Cancelar resposta</a></small></h3>
									<form action="http://correiodosul.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado</span> Campos obrigatórios são marcados <span class="required">*</span></p>							<input id="author" name="author" type="text" placeholder="Nome (obrigatório)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="E-mail (obrigatório)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
												<p class="comment-form-comment"><textarea id="comment" placeholder="Comente..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='33718' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>					</form>
							</div><!-- #respond -->
			
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <div class="widget widget_text">			<div class="textwidget"><center><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" width="170" height="140">
        <param name="movie" value="Imagens/jimpresso.swf">
        <param name="quality" value="high">
        <embed src="http://www.correiodosul.com/old/novo/Imagens/jimpresso.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="170" height="140"> 
      </object></center></div>
		</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Últimas Notícias</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://correiodosul.com/brasil/eunicio-diz-que-espera-sabatina-de-moraes-em-no-maximo-tres-semanas/"><img src="http://correiodosul.com/wp-content/uploads/2017/02/eunicio-90x60.jpg" data-hidpi="http://correiodosul.com/wp-content/uploads/2017/02/eunicio-90x60.jpg" alt="Eunício diz que espera sabatina de Moraes em, no máximo, três semanas" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://correiodosul.com/brasil/eunicio-diz-que-espera-sabatina-de-moraes-em-no-maximo-tres-semanas/"><img src="http://correiodosul.com/wp-content/uploads/2017/02/eunicio-180x120.jpg" data-hidpi="http://correiodosul.com/wp-content/uploads/2017/02/eunicio-180x120.jpg" alt="Eunício diz que espera sabatina de Moraes em, no máximo, três semanas" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://correiodosul.com/brasil/eunicio-diz-que-espera-sabatina-de-moraes-em-no-maximo-tres-semanas/">Eunício diz que espera sabatina de Moraes em, no máximo, três semanas</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-07T16:52:27+00:00" class="entry-date">fevereiro 07, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://correiodosul.com/brasil/maia-diz-que-instalara-comissoes-para-reformas-nesta-quinta-feira/"><img src="http://correiodosul.com/wp-content/uploads/2017/02/whatsapp-image-2017-02-07-at-13.32.48-90x60.jpeg" data-hidpi="http://correiodosul.com/wp-content/uploads/2017/02/whatsapp-image-2017-02-07-at-13.32.48-90x60.jpeg" alt="Maia diz que instalará comissões para reformas nesta quinta-feira" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://correiodosul.com/brasil/maia-diz-que-instalara-comissoes-para-reformas-nesta-quinta-feira/"><img src="http://correiodosul.com/wp-content/uploads/2017/02/whatsapp-image-2017-02-07-at-13.32.48-180x120.jpeg" data-hidpi="http://correiodosul.com/wp-content/uploads/2017/02/whatsapp-image-2017-02-07-at-13.32.48-180x120.jpeg" alt="Maia diz que instalará comissões para reformas nesta quinta-feira" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://correiodosul.com/brasil/maia-diz-que-instalara-comissoes-para-reformas-nesta-quinta-feira/">Maia diz que instalará comissões para reformas nesta quinta-feira</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-07T16:45:16+00:00" class="entry-date">fevereiro 07, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://correiodosul.com/brasil/segunda-turma-do-stf-rejeita-liberdade-a-genu/"><img src="http://correiodosul.com/wp-content/uploads/2017/02/joao-claudio-genu-90x60.jpg" data-hidpi="http://correiodosul.com/wp-content/uploads/2017/02/joao-claudio-genu-90x60.jpg" alt="Segunda Turma do STF rejeita liberdade a Genu" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://correiodosul.com/brasil/segunda-turma-do-stf-rejeita-liberdade-a-genu/"><img src="http://correiodosul.com/wp-content/uploads/2017/02/joao-claudio-genu-180x120.jpg" data-hidpi="http://correiodosul.com/wp-content/uploads/2017/02/joao-claudio-genu-180x120.jpg" alt="Segunda Turma do STF rejeita liberdade a Genu" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://correiodosul.com/brasil/segunda-turma-do-stf-rejeita-liberdade-a-genu/">Segunda Turma do STF rejeita liberdade a Genu</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-07T16:34:22+00:00" class="entry-date">fevereiro 07, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://correiodosul.com/brasil/morte-do-joao-helio-faz-dez-anos-com-aumento-de-casos-de-latrocinios-no-rio/"><img src="http://correiodosul.com/wp-content/uploads/2017/02/joao-90x60.jpg" data-hidpi="http://correiodosul.com/wp-content/uploads/2017/02/joao-90x60.jpg" alt="Morte do João Hélio faz dez anos com aumento de casos de latrocínios no Rio" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://correiodosul.com/brasil/morte-do-joao-helio-faz-dez-anos-com-aumento-de-casos-de-latrocinios-no-rio/"><img src="http://correiodosul.com/wp-content/uploads/2017/02/joao-180x120.jpg" data-hidpi="http://correiodosul.com/wp-content/uploads/2017/02/joao-180x120.jpg" alt="Morte do João Hélio faz dez anos com aumento de casos de latrocínios no Rio" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://correiodosul.com/brasil/morte-do-joao-helio-faz-dez-anos-com-aumento-de-casos-de-latrocinios-no-rio/">Morte do João Hélio faz dez anos com aumento de casos de latrocínios no Rio</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-07T12:58:52+00:00" class="entry-date">fevereiro 07, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://correiodosul.com/entretenimento/madonna-consegue-autorizacao-para-adotar-mais-2-criancas-do-malawi/"><img src="http://correiodosul.com/wp-content/uploads/2017/02/peticao_pede_que_madonna_pare_de_explorar_a_comunidade_gay_feita_por_fas_de_lady_gaga-90x60.jpg" data-hidpi="http://correiodosul.com/wp-content/uploads/2017/02/peticao_pede_que_madonna_pare_de_explorar_a_comunidade_gay_feita_por_fas_de_lady_gaga-90x60.jpg" alt="Madonna consegue autorização para adotar mais duas crianças do Malawi" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://correiodosul.com/entretenimento/madonna-consegue-autorizacao-para-adotar-mais-2-criancas-do-malawi/"><img src="http://correiodosul.com/wp-content/uploads/2017/02/peticao_pede_que_madonna_pare_de_explorar_a_comunidade_gay_feita_por_fas_de_lady_gaga-180x120.jpg" data-hidpi="http://correiodosul.com/wp-content/uploads/2017/02/peticao_pede_que_madonna_pare_de_explorar_a_comunidade_gay_feita_por_fas_de_lady_gaga-180x120.jpg" alt="Madonna consegue autorização para adotar mais duas crianças do Malawi" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://correiodosul.com/entretenimento/madonna-consegue-autorizacao-para-adotar-mais-2-criancas-do-malawi/">Madonna consegue autorização para adotar mais duas crianças do Malawi</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-07T12:48:56+00:00" class="entry-date">fevereiro 07, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Publicidade</span></h3></div>		<div class="mom-e3lanat-wrap ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="1439" style=" ">
					<a href="#" target=""><img src="http://correiodosul.com/wp-content/uploads/2015/03/CAPA-CS-2016.jpg" alt="CS Magazine 2016" width="180" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="1439" style=" ">
					<a href="#" target="_blank"><img src="http://correiodosul.com/wp-content/uploads/2015/03/Caf---do-Brasil-dezembro-Capa.jpg" alt="Café" width="180" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="1439" style=" ">
					<a href="http://www.revistavariedades.com.br/15/magazinecorreiodosul/ " target="_blank"><img src="http://correiodosul.com/wp-content/uploads/2015/08/Capa-CS-Magazine-2015-baixa.jpg" alt="Revista" width="180" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="1439" style=" ">
					<a href="http://www.eraturviagens.com/" target="_blank"><img src="http://correiodosul.com/wp-content/uploads/2015/03/0x8eoge5s2uytm8x4kad7i8ll7t2qm_eraturrr.jpg" alt="Eratur" width="180" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="1439" style=" ">
					<a href="#" target=""><img src="http://correiodosul.com/wp-content/uploads/2015/03/3aio5untg6bdjulqs4xlue2l9baeil_parquesaudade.jpg" alt="Parque da Saudade" width="180" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="1439" style=" ">
					<a href="obituario" target=""><img src="http://correiodosul.com/wp-content/uploads/2015/03/snp8dqbwxabeb4494qdf8u0sganck2_cruz.jpg" alt="Obituário" width="180" height="150"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_text">			<div class="textwidget"><script src="http://ow.ly/hDBR307Mlau?p=open"></script></div>
		</div><div class="widget widget_text">			<div class="textwidget"><script src="http://ow.ly/hDBR307Mlau?p=open"></script></div>
		</div><div class="widget widget_text">			<div class="textwidget"><script src="http://ow.ly/hDBR307Mlau?p=open"></script></div>
		</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>            </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_third">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>O Jornal</span></h3></div><div class="menu-principal-main-menu-container"><ul id="menu-principal-main-menu" class="menu"><li id="menu-item-1466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1466"><a href="http://correiodosul.com/o-jornal/">O Jornal</a></li>
<li id="menu-item-1456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456"><a href="http://correiodosul.com/links-uteis/">Links Úteis</a></li>
<li id="menu-item-1459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1459"><a href="http://correiodosul.com/equipe/">Equipe</a></li>
<li id="menu-item-1463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1463"><a href="http://correiodosul.com/assinaturas/">Assinaturas</a></li>
<li id="menu-item-1469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1469"><a href="http://correiodosul.com/anuncie/">Anuncie</a></li>
<li id="menu-item-1472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1472"><a href="http://correiodosul.com/fale-conosco/">Fale Conosco</a></li>
</ul></div></div>
			</div><!-- End third col -->
			<div class="one_third">
		<div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#FFF;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/correiodosul&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div><div class="widget widget_text">			<div class="textwidget"><script src="http://ow.ly/hDBR307Mlau?p=open"></script></div>
		</div>			</div><!-- End third col -->
			<div class="one_third last">
			        
			</div><!-- End third col -->
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text"><?php echo date("Y"); ?> Todos os direitos reservados à Correio do Sul</p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/correiodosul"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/correiodosul?fref=ts"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                

        

        
        
                	
	    </ul>                </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62132776-1', 'auto');
  ga('send', 'pageview');

</script>        <script type='text/javascript' src='http://correiodosul.com/wp-includes/js/comment-reply.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/goodnews5/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/correiodosul.com\/wp-admin\/admin-ajax.php","nonce":"ab7c4ef393","success":"verifique seu e-mail para concluir assinatura","error":"j\u00e1 subscreveu","error2":"E-mail inv\u00e1lido","werror":"Digite um nome de cidade v\u00e1lido.","nomore":"N\u00e3o h\u00e1 mais postagens","homeUrl":"http:\/\/correiodosul.com","viewAll":"Ver Todos","noResults":"Desculpe, n\u00e3o corresponde \u00e0s suas postagens de crit\u00e9rios","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://correiodosul.com/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js?ver=1.0'></script>
    </body>
</html>